home Foro de soporte General Informatica General
 
Direccionamiento furtivo
#1 ·

Hola a todos. A ver si podeis ayudarme.
Desde hace algún tiempo, al iniciar el PC y posteriormente, de vez en cuando y cuando quiere, algún programa furtivo en el ordenador intenta conectarse a una página web sin yo desearlo. Le he pasado antivirus, spybot, reconfigurado el acceso a internet, y no hay forma. ¿ Donde puede residir el programita de las narices que provoca el intento de conexión ? ¿ Cómo puedo terminar con esto ?
Gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 62
Desde: 04/Nov/2003
·
#2 ·

Pasale el ad-aware, lo puedes enoontrar en esta pagina, en la seccion de descargas, Cuentanos cunado loa gas . . . . .


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 266
Desde: 27/Ene/2004
·
#3 ·

si entras en esa pagina y te salen mas pasa como en todas las webs te salen casinos material pedofilico de todo por que a veces estan asociadas o es la misma materia


Foro por via intravenosa
Foro por via intravenosa
Haz clic para ver el perfil del usuario
Mensajes: 614
Desde: 17/Ene/2004
· ·
#4 ·
Escrito originalmente por b3elz3bub
Pasale el ad-aware, lo puedes enoontrar en esta pagina, en la seccion de descargas, Cuentanos cunado loa gas . . . . .


Lo he pasado. Me detectó 3 archivos que no detectava el spybot. Sinembargo el problema persiste.
Además, si en la configuración del esplorador, le pongo como página de inicio lo que sea, al cerrar y volver abrir vuelve a aparecer la paginita de marras como iniacio. AAAAAAAAAAAhhhhhhhhhhhhhh!!!! Ayuda!!!!

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 62
Desde: 04/Nov/2003
·
#5 ·
Escrito originalmente por Litos.NET
Escrito originalmente por b3elz3bub
Pasale el ad-aware, lo puedes enoontrar en esta pagina, en la seccion de descargas, Cuentanos cunado loa gas . . . . .


Lo he pasado. Me detectó 3 archivos que no detectava el spybot. Sinembargo el problema persiste.
Además, si en la configuración del esplorador, le pongo como página de inicio lo que sea, al cerrar y volver abrir vuelve a aparecer la paginita de marras como iniacio. AAAAAAAAAAAhhhhhhhhhhhhhh!!!! Ayuda!!!!



que tipo de paginas te salen?

Foro por via intravenosa
Foro por via intravenosa
Haz clic para ver el perfil del usuario
Mensajes: 614
Desde: 17/Ene/2004
· ·
#6 ·

Gracias por vuestra ayuda. Finalemnte en remaqetado el ordenador.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 62
Desde: 04/Nov/2003
·
#7 ·

De Nada aunque no te haya ayudado mucho


Foro por via intravenosa
Foro por via intravenosa
Haz clic para ver el perfil del usuario
Mensajes: 614
Desde: 17/Ene/2004
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Informatica General
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:23 UTC+02:00 DST
Temas similares
No se han encontrado temas similares