Previsualizacion en Explorer
#1 ·

Muy buen día del libro y semejantes:

Vaya por delante que no sé si este tema va aquí o como posible bugs. El caso es que hoy he creado un artículo en mi blog y antes de publicarlo desde el editor he pinchado en vista previa, usando el Explorer, y me ha mostrado una ventana en blanco (probado varias veces).

Como prefiero ver el artículo antes de publicarlo he cambiado a Firefox y no ha habido ningún problema en la previsualización.

Lo escribo por si fuera problema mío (quizás me falten componentes en Explorer??) o algo semejante.

Un saludo a todo el personal ;)


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 68
Desde: 02/Ene/2006
· ·
#2 ·

Hola @SINA_LU

Explorer casi ya no sirve para muchas webs de internet,no es que le falten componentes,si no que ese navegador se está quedando obsoleto si no lo está ya claro.

Por eso es mejor utilizar Firefox o Chrome

User 5255568
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 229
Desde: 30/Ago/2008
·
#3 ·

@blankito_rokie_16, gracas por tu respuesta. Seguiré tu consejo  :)

En realidad son los que uso habitualmente, pero por casualidad pasó lo descrito y por si las moscas era algún error puse el mensaje.

Saludos


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 68
Desde: 02/Ene/2006
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Blogs · Blogs General
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 14:23 UTC+02:00 DST
Temas similares
No se han encontrado temas similares
Recomendado