home Foro de soporte Blogs Blogs General
 
Archivo desplegable
#1 ·

En el archivo desplegable que tengo en Canal Rojiblanco, sólo funciona el primer mes del 2.004 y los demás da error, cuando antes funcionaba. Puede ser a causa de miarroba o algún fallo del código?


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 243
Desde: 11/Jun/2003
· ·
#2 ·

a mi me funciona perfecto cvon IE7 y FF3...habra sido algo puntual, o por actualizacion de ficheros, o vete a saber....confirma si te va o no





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#3 ·

Me sigue pasando lo mismo, también es cierto que tengo desde este ordenador IE6. Pero bueno, si con el IE7 funciona quedo más tranquilo


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 243
Desde: 11/Jun/2003
· ·
#4 ·
Escrito originalmente por Webmaster_Asturies

Me sigue pasando lo mismo, también es cierto que tengo desde este ordenador IE6. Pero bueno, si con el IE7 funciona quedo más tranquilo

pues fijo que seguro...pues el IE6 ya ha dado mucho por saco....:8)





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Blogs · Blogs General
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 20:56 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema con desplegable de archivo
Por: · 08/Dic/2005, 21:51
611/Dic/2005, 15:11
 Ir al último mensaje del tema