home Foro de soporte Servicio Blogs Blogs Plantillas
 
Problema con "nueva plantilla" ¬¬
Haz clic para ver el perfil del usuarioUser 2578121
Usuario habitual
Usuario habitual
·
#1 ·

Bueno en la opcion "nueva plantilla e copiado la de Jinsnegro y lo unico que e modificado a sido la cabecera y lo e guardado.Cuando lo clico me dice que si quiero añadirlo a favoritos pero le doy y no pasa nada ¬¬

Sin embargo cuando le doy al generador, a la opcion cabecera y pongo la imagen que quiero que salga y le doy a guardar, cuando clico para ponerla ya no me dice que si quiero añadirla a favoritos, me dice que si quiero utilizarla como plantilla personal y que la antigua se sobreesquivira.pero claro como es con la opcion generador pues ya no es con todo lo demas de jeansnegro asique eso no lo quiero.

Quiero hacer lo que digo arriba del todo pero no se que pasa que no me deja.Como puedo arreglarlo???

Es muy raro....gracias

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Blogs · Blogs Plantillas
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 20:32 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos13/Oct/2008, 07:01
102k14/Oct/2008, 16:22
 Ir al último mensaje del tema
No Hay mensajes nuevos01/Jun/2007, 15:05
132k11/Dic/2007, 13:10
 Ir al último mensaje del tema
No Hay mensajes nuevos01/Sep/2006, 01:03
496102/Sep/2006, 14:19
 Ir al último mensaje del tema
No Hay mensajes nuevos21/Ago/2006, 22:51
32k23/Ago/2006, 04:52
 Ir al último mensaje del tema
No Hay mensajes nuevos08/Oct/2005, 11:08
83k11/Oct/2005, 21:38
 Ir al último mensaje del tema