Versión imprimible del tema: Problema con el fondo de mi blog o no se...
URL: https://soporte.miarroba.es/582507/4156742-problema-con-el-fondo-de-mi-blog-o-no-se/

De la comunidad de foros: Foro de soporte
URL: https://soporte.miarroba.es


Autor: LaDeR, 02/Feb/2006, 12:51


Hola a todos, tengo un problema con mi blog y es que no se porque en la derecha no se ve el fondo blanco, ¿alguien podria decirme porque y como solucionarlo?
Para ver el problema mi blog es : lader.blogcindario.com

Muchas gracias a todos Sonrisa


Autor: EffectedCard, 02/Feb/2006, 18:17


Se descuadra porque la cabecera es demasiado ancha.


Autor: LaDeR, 02/Feb/2006, 19:10


ajam!... ok muchas gracias, probare a cambiarla, pense ke estaria bien porque puse el blog a 950 pixels y el logo esta a 949 asi ke ahora lo escalare un poco.

Muchas gracias por resolverme la duda Sonrisa


Autor: LaDeR, 02/Feb/2006, 19:14


Perdón me confundi antes al decir las medidas del blog y de mi logo, el blog esta puesto a 980 pixels y yo tenia el logo a 979 pixels.

Corrijo por si a alguien le interesa...


Autor: LaDeR, 02/Feb/2006, 19:35


Bueno pues creo que el logo no es el problema porque lo he dejado en 749 pixels y ya no toca akella parte sin embargo se sigue viendo =, es como si huviese un menu derecho y tuviese fondo pero no hay ningun menu derecho....

A ver si algun sabio encuentra la solucion, agradesco a todos los ke pierden su tiempo conmigo...Sonrisa


Autor: Torry_II, 08/Feb/2006, 05:44


Este problema se solucionó según este otro tema:
http://miarroba.com/foros/ver.php?foroid=582513&temaid=4159274

Lo único malo: El usuario no dijo como, según podrán leer en ese lugar. Igual suponemos que se debía a la cabecera como se dijo en este tema. Consejo: si solucionan algo después de haber consultado, regresen y digan como lo hicieron, asi les sirve a los demás; y no habran mas de un tema para tratar el mismo asunto.

Coloco esto en el caso de que otro usuario vea el tema.


Autor: LaDeR, 09/Feb/2006, 23:21


Perdón por no responder aqui (despiste mio), al final resulto ser un error tonto mio al utilizar el generador de plantillas y tenia puesto una imagen como fondo en esa parte del menu que solo tuve que quitarla, la cabecera estaba bien, es del tamaño de la que tengo ahora.

Tampoco creo que le sirva a nadie de mucho pero la recomendacion es que se mire toda la plantilla de arriba abajo prestando mucha atencion en todos los campos antes de preguntar :P
(Pa no pintarla como yo.. xDD)