Entrar Regístrate
 
Nose porque........
#1 ·

Cada vez que intento escribir un mensaje en algun foro no me deja doy a enviar espuesta, y se me desconecta... ¿alguien sabe porque?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 03/Oct/2006
·
#2 ·

Solo parece ser que me deja en este foro, pero en el otros de futbol, no...


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 03/Oct/2006
·
#3 ·

Que alguien me responda porfavor


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 03/Oct/2006
·
#4 ·
Escrito originalmente por B0RjItR0NiS
Que alguien me responda porfavor
Quizas nadie te haya dicho nada, porque este es el foro de  Blogs bugs, y tu cuestion en todo caso debiera estar en Reporte de bugs foros.

Un foro es un foro, un blog es un blog


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 258
Desde: 12/Feb/2004
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Blogs · Blogs bugs
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:26 UTC+02:00 DST
Temas similares
No se han encontrado temas similares