Entrar Regístrate
 
TODO DESCUADRADO
#1 ·

Miren lo que me pasa

http://img172.imageshack.us/img172/5292/foroux5.jpg

¿Saben como lo puedo arreglar?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 80
Desde: 01/Jun/2004
· ·
#2 · ·

A mi me ha pasado lo mismo con el IE, me puse el Firefox y todo se ve bien, pero hay mucha gente que ve los blogs con IE.
Asi que tuve que modificar muchas cosas en la plantilla, hasta que logre verlo bien con los dos navegadores.

Fijate en el post que dice "descuadre con IE" que yo escribí y alli vas a tener algunas pistas para solucionar tu problema.

Siempre es alguna etiqueta mal cerrada o algun </div> de mas o de menos, yo me queme las pestañas hasta que lo arregle, mas o menos...

Fijate aqui: http://miarroba.com/foros/ver.php?foroid=582507&temaid=5268696


Foro por via intravenosa
Foro por via intravenosa
Haz clic para ver el perfil del usuario
Mensajes: 865
Desde: 07/Ene/2006
· ·
#3 ·

le puse al blog un tamaño mayor y ya se arregló, Gracias


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 80
Desde: 01/Jun/2004
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Blogs · Blogs bugs
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:24 UTC+02:00 DST
Temas similares
No se han encontrado temas similares