Entrar Regístrate
 
Que pasa con los comentarios?? No salen!
#1 ·

Eso, ya había comentado en otra oportunidad que no me habían salido algunos comentarios en los artículos, pero ahora me faltan dos seguidos en el mismo articulo, fueron escritos ayer creo, en el menú lateral, en Últimos comentarios, sale, en el articulo, debajo donde dice Comentarios dice (3) pero cuando le doy a leer mas o abrir el artículo, o a comentarios solo hay uno.
Sin embargo, en artículos publicados ( en el articulo en cuestión) si clico en el icono de comentarios los veo claramente, pero el resto del mundo no puede verlos, eso creo, al menos yo no los veo a menos que entre al panel de administrar.
Alguna explicación??
Dejo el enlace al artículo a ver si alguien me dice algo:

https://mirinconfavorito.blogcindario.com/2008/03/00241-si-sos-argentino-lee-esto.html


k_nelita
Foro por via intravenosa
Foro por via intravenosa
Haz clic para ver el perfil del usuario
Mensajes: 865
Desde: 07/Ene/2006
· ·
#2 ·

Acabo de entrar y veo los 3 comentarios. Son de:

Publicado por carlos63
sábado, 15 de marzo de 2008 | 19:15

Publicado por MonikaMDQ
martes, 18 de marzo de 2008 | 13:28

Publicado por Fernando
miércoles, 19 de marzo de 2008 | 0:24


Pulsa Control F5. Es un problema de cache. O mejor aun, elimina cookies y temporales y vuelvea  a entrar.




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.142
Desde: 07/Dic/2003
· ·
#3 ·

Gracias Torry, si, son exactamente esos los comentarios, ahora voy a hacer lo que dices a ver si yo puedo verlos, esta medio lagueada la pagina a lo mejor es lo que decís, ahora te digo.
Gracias otra vez!


k_nelita
Foro por via intravenosa
Foro por via intravenosa
Haz clic para ver el perfil del usuario
Mensajes: 865
Desde: 07/Ene/2006
· ·
#4 ·

No, no, hice todo lo que me dijiste, entré nuevamente y los dos últimos comentarios no salen, solo dice (3) en el articulo reducido, al ampliarlo dice (1) y solo está el primero, que será??
A ver, voy a mirarlo con IE a ver si modifica algo.


k_nelita
Foro por via intravenosa
Foro por via intravenosa
Haz clic para ver el perfil del usuario
Mensajes: 865
Desde: 07/Ene/2006
· ·
#5 ·

Raro. Yo los veo con ambos navegadores.





El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.142
Desde: 07/Dic/2003
· ·
#6 · · Editado por k_nelita

Será mi maquina?? con IE tampoco los veo, igual que con FireFox, los dos últimos es como que no existen, no entiendo nada...

Es mas con IE ni siquiera me loguee por si fuera eso o tuviera algo que ver, pero no...


k_nelita
Foro por via intravenosa
Foro por via intravenosa
Haz clic para ver el perfil del usuario
Mensajes: 865
Desde: 07/Ene/2006
· ·
#7 ·

¿que tipo de conexión tienes? ¿usas algún proxy cache?...





El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.142
Desde: 07/Dic/2003
· ·
#8 ·

Tengo Speedy, (con modem adsl), proxy creo que no lleva, ni caché,hasta recetié la pc, limpié el disco, lo escanié,  los temporales, todo y lo dejé, hoy entro de nuevo y siguen sin salir, aún entrando por el enlace de últimos comentarios, entro donde dice Fernando en... y tampoco está el comentario ni ese ni el de Monika, ya no se que mas hacerle...


k_nelita
Foro por via intravenosa
Foro por via intravenosa
Haz clic para ver el perfil del usuario
Mensajes: 865
Desde: 07/Ene/2006
· ·
#9 ·

Hola. El blog que gestiono junto a otrso tampoco salen los comentarios:
Los veo en el panel administrativo, pero no en el blog. He actualizado el blog pero sigue sin salir, ni con uno ni con oytro navegador. Mi conexion es adsl, por favor ayuda.


dallerock
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 7
Desde: 02/Sep/2006
·
#10 ·
Escrito originalmente por dallerock
Hola. El blog que gestiono junto a otrso tampoco salen los comentarios:
Los veo en el panel administrativo, pero no en el blog. He actualizado el blog pero sigue sin salir, ni con uno ni con oytro navegador. Mi conexion es adsl, por favor ayuda.
URL del blog?




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.142
Desde: 07/Dic/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Blogs · Blogs bugs
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 21:42 UTC+02:00 DST
Temas similares
No se han encontrado temas similares