No aparecen contador ni tagboard
#1 ·

Hace dos dias visitando mi blog me di cuenta de que no aparecia el contador, el tagboard ni la imagen de "ACERCA DE", pense que no me los habia cargado esa ocacion el mozilla, pero aun no aparecen.

Ya revise que estuvieran bien en el administrador y todo, pero sigue igual. Solo de un dia para otro ya no cargaron, dejo una imagen de como sale en el blog:

Eso es todo, saludos y gracias de antemano.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 07/Sep/2008
· ·
#2 ·

¿Has probado a limpiar el caché y los temporales?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#3 ·

Si era eso, nunca me habia pasado, siempre estoy limpiando los archivos temporales.  Ahora tengo un motivo para no prestar la lap a mis primitos para que jueguen...

gracias por la ayuda.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 07/Sep/2008
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Blogs · Blogs bugs
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:00 UTC+02:00 DST
Temas similares
No se han encontrado temas similares
Recomendado