home Foro de soporte Blogs Blogcindario.miarroba.com
 
No salen algunas impagenes en los articulos de mi blog
#1 ·

Cuando creo articulos en mi blog suelo meter fotos que ya estan cargadas en internet. Esas imagenes salen en internet pero en mi blog. Las imagenes tienen que tener alguna característica en concreto??

Os doy mi direccion del blog donde hay una noticia con una foto que no se carga.

https://concertistes.blogcindario.com/2008/03/00448-video-de-ivan-ferreiro-y-descarga-gratuita-del-nuevo-disco.html

Gracias.

User 2804917
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 20
Desde: 30/Jul/2007
·
#2 ·

Revisa su navegador, limpia cookies y temporales...yo la primera vez tampoco pude, pero al ver la direccion de la pagina en donde esta la foto, y tras refrescar el navegador, ya salia..... De todos modos un gran sugerencia:

Dispones de un espacio web para albergar fotos en tu blog. La cargha se hara mas rapida, lade tu blog me refiero, y no dara errores....

Tambien puedes subir las fotos a subefotos.com de miarroba, y que funciona muy bien.





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.738
Desde: 10/May/2006
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Blogs · blogcindario.miarroba.com
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:49 UTC+01:00
Temas similares
No se han encontrado temas similares
Recomendado