Problemas con youtube
#1 ·

Hoal hola aquí estoy otra vez dando la brasa jeje

El caso es que no se ven los vídeos que subo de youtube, ¿alguien me puede ayudar?

Dejo aquí un enlace de comprobación:

http://laedukadora.blogcindario.com[....]saladillas-de-cona-senor-presi.html

A ver si me echáis una mano, gracias ;)


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 33
Desde: 11/May/2007
·
#2 · ·

Yo veo bien el video

Has probado a pulsar Control+F5 ?

User 5140739
Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.199
Desde: 26/May/2008
·
#3 ·

Pues tiene que ser cosa del explorer...porque lo estoy viendo con el mozilla ahora. Sin embargo, cuando escribí para pedir ayuda no se veía ni en un explorador ni en el otro. No entiendo, a lo mejor tengo algo mal en el explorer :?)

Gracias de todas formas!! aunque si se te ocurre que puede ser, avísame porfa


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 33
Desde: 11/May/2007
·
#4 ·

Otro añadido, con internet explorer 7 se ve bien ;)

Prueba a actualizar el explorer, a lo mejor es la versión.

User 5140739
Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.199
Desde: 26/May/2008
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Blogs · blogcindario.miarroba.com
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 21:14 UTC+02:00 DST
Temas similares
No se han encontrado temas similares
Recomendado