Entrar Regístrate
 
Actualizaciones en Foros
#1 ·

Hoy hemos procedido a actualizar los 3 servidores principales de MySQL de miarroba.com, se han actualizado a la ultima versión de este servidor de Base de datos, en concreto a la 4.0.17, ademas estamos probando una nueva configuración que ha demostrado funcíona mucho más rapido.

Por otro lado, la sincronización de los usuarios con la base de datos principal vuelve a funcionar correctamente, habia foros que no mostraban todos los usuarios que tenia, todo esto ha sido corregido de paso.

Muy pronto más novedades en el servicio de foros, y nuevas mejoras en velocidad



Luis Mendaña
https://miarroba.com
LiM
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.863
Desde: 07/Mar/2002
· ·
#2 ·

Lim es una muy buena noticia.

Pero dime algo:porque no funcionan las urls abreviadas de los foros. no puedo entrar al mio via la dirección abreviada.

Dime que pasa plis



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 21.100
Desde: 20/Dic/2002
· ·
#3 ·

Ya se que no es de este post pero.. que paso con el buscador?

Por cierto, felicidades por el buen trabajo que haceis


NesMaster
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 85
Desde: 25/Abr/2003
·
#4 ·

PERO QUE ES ESE PUN UP QUE ME A SALIDO Y QUE OCUPA TODA LA PANTALLA DEL FORO????'
DESCARGAS MESENEGER. ESTAIS LOCOS O QUE???


User 741546
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.961
Desde: 14/Nov/2003
·
#5 ·

Genial! muchas gracias


Mia008
Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 749
Desde: 14/Sep/2003
· ·
#6 ·
Escrito originalmente por gaf
Lim es una muy buena noticia.

Pero dime algo:porque no funcionan las urls abreviadas de los foros. no puedo entrar al mio via la dirección abreviada.

Dime que pasa plis

A ver, Gaf, ojo al dato:

http://ffm.foros.st no funciona

http://ffm.foro.st sí que funciona

Defero_II
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.804
Desde: 21/Dic/2003
· ·
#7 ·

Rectifico: ambas URLs funiona perfectamente. Lo que pasa es que ayer era tal y como he dicho en mi anterior post.


Defero_II
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.804
Desde: 21/Dic/2003
· ·
#8 ·
Escrito originalmente por Defero
Rectifico: ambas URLs funiona perfectamente. Lo que pasa es que ayer era tal y como he dicho en mi anterior post.
error defero como http://ffm.foros.st no carga . De todos modos es raro que solo carge una de las urls. Y como no hay mal que por bien no venga, aproveche para colocar en el sitio madre las urls extendidas por precausión, a la vez que corregí otros fallos que detecté. Gracias de todos modos.

LIM plis ve de que se trata el fallo.

Por cierto, es la primera vez que estas en el forestal maderero, que te pareció mi house .


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 21.100
Desde: 20/Dic/2002
· ·
#9 ·
Escrito originalmente por gaf
error defero como http://ffm.foros.st no carga.


Ya carga... fue un fallo temporal de mi@ y una IP olvidada...

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.471
Desde: 01/Mar/2003
· ·
#10 ·
Este mensaje no se muestra porque su autor está baneado
chiaravel
Usuario baneado
Usuario baneado
Haz clic para ver el perfil del usuario
Mensajes: 282
Desde: 24/Sep/2003
· ·
#11 ·
Escrito originalmente por NoSetup.tk
Escrito originalmente por gaf
error defero como http://ffm.foros.st no carga.


Ya carga... fue un fallo temporal de mi@ y una IP olvidada...
gracias por avisar y disculpen el spam


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 21.100
Desde: 20/Dic/2002
· ·
#12 ·

Tan sólo un pequeño apunte:
Algunos de nuestros aspirantes a usuario no pueden lograr su objetivo dado que tienen problemas para registrarse. He hablado con ellos y juran y perjuran que cumplen con todas las normas de acceso... Uno de los inconvenientes más notables es la tardanza o perdida de la confirmación por email de miarroba. Mucha gente desiste de darse de alta por lo mismo.

Muchas gracias y enhorabuena por vuestro esfuerzo.


Jcgen
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 42
Desde: 09/Sep/2003
·
#13 ·

A mi no me cargan bien los foros, me faltan los gifs, y los paneles de control los veo todos supergrandes y no me termina de cargar. ¿Eso a qeu se debe? Eso me pasa desde el domingo. Inlcuso pense que era de la linea y la volvi a instalar y restaure wimdows, pero nada sigo sin verlo correctamente.


Cyane.
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 02/Dic/2003
·
#14 ·
Escrito originalmente por Cyane25
A mi no me cargan bien los foros, me faltan los gifs, y los paneles de control los veo todos supergrandes y no me termina de cargar. ¿Eso a qeu se debe? Eso me pasa desde el domingo. Inlcuso pense que era de la linea y la volvi a instalar y restaure wimdows, pero nada sigo sin verlo correctamente.



Di la dirección del foro que vemos a ver que puede pasar.

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.471
Desde: 01/Mar/2003
· ·
#15 ·

la dire es esta http://miarroba.com/foros/ver.php?id=225028 , pero me pasa en todos los foros de mi@, asi que no estoy segura de lo que ocurre. Gracias por vuestra atencion.


Cyane.
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 02/Dic/2003
·
#16 ·
Escrito originalmente por Cyane25
la dire es esta http://miarroba.com/foros/ver.php?id=225028 , pero me pasa en todos los foros de mi@, asi que no estoy segura de lo que ocurre. Gracias por vuestra atencion.



Si te pasa con todos es un fallo tuyo.... en Internet Explorer en el menú Ver mira a ver Tamaño de texto a ver que tienes.

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.471
Desde: 01/Mar/2003
· ·
#17 ·

Ya sé que soy una administradora catastrófica, pero a dia de hoy, sigue sin cargarme el foro con las url's abreviadas... y yo juro y perjuro que no he tocado nada! Y no será por perseverancia, que me ha faltado ponerle un pisito al explorer a ver si rulaba...
A ver si alguien me ilumina
GRACIASS!!


hardban
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 24
Desde: 22/Oct/2003
·
#18 ·

Pos a mi sigue sin cargarme los gifs en mi@ asi que veo to los foro con X donde deberia ir una imgagen. Y solo me pasa aqui. he mirado explore, he bajado los paquetes de actulizacion de windows, ya me queda cantarle una sevilla a ver si termina de cargar. Es que por no ver ni los avatares, na. Bueno pues ya vere donde esta el fallo, pero me voy a volver locaaaa. Gracias


Cyane.
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 02/Dic/2003
·
#19 ·
Escrito originalmente por Cyane25
Pos a mi sigue sin cargarme los gifs en mi@ asi que veo to los foro con X donde deberia ir una imgagen. Y solo me pasa aqui. he mirado explore, he bajado los paquetes de actulizacion de windows, ya me queda cantarle una sevilla a ver si termina de cargar. Es que por no ver ni los avatares, na. Bueno pues ya vere donde esta el fallo, pero me voy a volver locaaaa. Gracias



Pero el tamaño ya es correcto???

Herramientas, Opciones de Internet, pestaña opciones avanzadas, hacia abajo en multimedia, tienes que tener marcado "mostrar imagenes"

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.471
Desde: 01/Mar/2003
· ·
#20 ·

Si el tamaño es correcto, y lo de mostrar imagenes estaba tambien marcado,nuse quizas sea la conexion. Pero es curioso que me pase aqui, bueno a ver que encuentro por ahi. GRacias por tu interes.


Cyane.
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 02/Dic/2003
·
#21 ·
Escrito originalmente por Cyane25
Si el tamaño es correcto, y lo de mostrar imagenes estaba tambien marcado,nuse quizas sea la conexion. Pero es curioso que me pase aqui, bueno a ver que encuentro por ahi. GRacias por tu interes.


Pues poco mas te puedo decir... reinstala el Explorer o prueba con otro navegador... el Mozilla, por ejemplo. (www.softonic.com para encontrarle)

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.471
Desde: 01/Mar/2003
· ·
#22 ·

QUE BIEN


MegaLoko
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 16
Desde: 30/Nov/2002
· ·
#23 ·

Me parece una muy buena noticia
Sigan así, que son los mejores


Angelive_596
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 253
Desde: 10/Nov/2002
·
#24 ·

No sé si le pasará lo mismo al resto de la familia miarrobera, pero en mi página salen más de una vez al día las ventanas de publicidad. ¿No salía una cada 24 horas? ¿Habéis cambiado la política publicitaria?

Saludos

http://pombo.webcindario.com


Jcgen
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 42
Desde: 09/Sep/2003
·
#25 ·

me alegro muchisimo que esteis mejorando las cosas en los foros... pero tengo una pregunta para haceros... como es que cada vez que vosotros mejorais algo, el foro empeora? ahora va mucho mas lento que dias atras y para colmo de males se abre una ventana de propaganda que antes no se abria... esas son las mejoras? intentar meternos propaganda hasta por el culo?

dejaos de joder... asi es mejor que no mejoren nada mas


lauraXXI
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 24
Desde: 20/Feb/2003
·
#26 ·
Escrito originalmente por NoSetup.tk
Escrito originalmente por Cyane25
Si el tamaño es correcto, y lo de mostrar imagenes estaba tambien marcado,nuse quizas sea la conexion. Pero es curioso que me pase aqui, bueno a ver que encuentro por ahi. GRacias por tu interes.
Pues poco mas te puedo decir... reinstala el Explorer o prueba con otro navegador... el Mozilla, por ejemplo. (www.softonic.com para encontrarle)
Pues a mi me pasa exactamente lo mismo, no se carga ni un gif, sin embargo los jpg sí. A otros usuarios del foro tambien les pasa. a mi me pasa en la oficina, pero no en casa. Tengo Windows 2000 y el ultimo explorer de MS, recién actualizado, desinstalado y vuelto a instalar.

Puede que tenga algo que ver con que la pagina es php??

Sombra73
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 21/Oct/2003
·
#27 ·
Escrito originalmente por .-.Sombra
Pues a mi me pasa exactamente lo mismo, no se carga ni un gif, sin embargo los jpg sí. A otros usuarios del foro tambien les pasa. a mi me pasa en la oficina, pero no en casa. Tengo Windows 2000 y el ultimo explorer de MS, recién actualizado, desinstalado y vuelto a instalar.

Puede que tenga algo que ver con que la pagina es php??



No tiene nada que ver con el php.

Francamente no se que os podrá pasar... es raro.

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.471
Desde: 01/Mar/2003
· ·
#28 ·

Mira, tampoco puedo abrir yonkis.com y tambien es php. Esto pasa desde hace un par de semanas.

He probado con el Mozilla, como proponias, y tampoco se cargan los gifs.

Me han comentado algo sobre Telefónica. Y es curioso, los que no tienen problemas que yo conozca son de ONO, como yo en micasa. En cambio en la Oficina es Telefonica y no va.


Sombra73
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 21/Oct/2003
·
#29 ·
Escrito originalmente por lauraXXI
me alegro muchisimo que esteis mejorando las cosas en los foros... pero tengo una pregunta para haceros... como es que cada vez que vosotros mejorais algo, el foro empeora? ahora va mucho mas lento que dias atras y para colmo de males se abre una ventana de propaganda que antes no se abria... esas son las mejoras? intentar meternos propaganda hasta por el culo?

dejaos de joder... asi es mejor que no mejoren nada mas



Esto es cierto, parece como que cada vez hay más propaganda en el foro, además lo del incremente de velocidad.... Mas bien direis decremento por que cada día va peor

ArcangelE
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 28
Desde: 21/Oct/2003
·
#30 ·

Estoy encantado con los servicios que dais, pero, para mi, la habeis cagado pero bien.

Me explico, habeis puesto en TODOS los foros la "denominaciòn o catalogación" (por decirlo de alguna manera) de "CONTENIDO PARA ADULTOS", cosa que el puto proxy de mi empresa lo tiene filtrada. Que que quiero decir con esto, que el foro de mi web de FUTBOL, cada vez que quiero entrar, me sale una "maravillosa" pantalla que me dice "ESTA WEB ESTÁ RESTRINGIDA AL TENER 'CONTENIDO PARA ADULTOS'", y es la web de una peña de futbol.

¿¿No habría manera de quitar eso??

¿¿Estais obligados a ponerlo por alguna ley??

Estaria interesado en que me contestarais.

Un saludo y muy bnen trabajo ... a pesar de la GRAN cagada que me supone esto.

Mi mail:

reintzi@hotmail.com


Reintzi
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 19
Desde: 05/Oct/2002
· ·
45 Mensajes
<<  <  1  2  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 07:57 UTC+01:00
Temas similares
No se han encontrado temas similares