Entrar Regístrate
 
Mi@ Messenger en fase BETA
#121 ·
ami me parecia beuno en el funcionamiento del foro a mi en lo perosnalme ayudaba en el manejo en el foro y entretenimiento

kami_kahib
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 21/Feb/2006
·
#122 ·

En nuestro foro (http://bancodepruebas.foro.st)hace unos dias dejó de funcionar; espero lo solucioneis pronto ya que desde mi parecer es de gran utilidad ademas de divertido para los usuarios.Otro tema es el rendimiento del sistema en general que podría tener menos errores. Que tambien espero solventeis cuando sea menester.


kokuno
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 7
Desde: 13/Ago/2005
· ·
#123 ·
Escrito originalmente por kok1

En nuestro foro http://bancodepruebas.foro.st hace unos dias dejó de funcionar; espero lo solucioneis pronto ya que desde mi parecer es de gran utilidad ademas de divertido para los usuarios.Otro tema es el rendimiento del sistema en general que podría tener menos errores. Que tambien espero solventeis cuando sea menester.






kokuno
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 7
Desde: 13/Ago/2005
· ·
#124 ·
Escrito originalmente por kok1

En nuestro foro hace unos dias dejó de funcionar



http://miarroba.com/foros/ver.php?foroid=7&temaid=4229928




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.189
Desde: 07/Dic/2003
· ·
#125 ·

en el foro en el que estoy hace unos dias que no sale, es por el hecho de ser una version beta?

Antes al registrame me aparecia, pero ahora nada, y tampoco puedo mandar a otros, ¿es por eso?

Gracias y espero respuestaRebotadoRebotadoRebotado


xenaluxy
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 23/Feb/2006
·
#126 ·

en el foro en el que estoy hace unos dias que no sale, es por el hecho de ser una version beta?

Antes al registrame me aparecia, pero ahora nada, y tampoco puedo mandar a otros, ¿es por eso?

Gracias y espero respuestaRebotadoRebotadoRebotado


xenaluxy
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 23/Feb/2006
·
#127 ·
Escrito originalmente por xenaluxy

en el foro en el que estoy hace unos dias que no sale, es por el hecho de ser una version beta?



Es porque se debería haber cerrado este tema.

Así la gente leería http://miarroba.com/foros/ver.php?foroid=7&temaid=4229928

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.463
Desde: 01/Mar/2003
· ·
127 Mensajes
<<  <  3  4  5  6  7  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 05:47 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
Nuevo servicio en fase beta
Por: LiM · 04/May/2006, 20:20 · Página: 1 · 2 · 3 · 4 · 5 · 6
10320/Jun/2006, 01:53
elizabeth_lababy Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
Prueba mi@ messenger BETA
Por: LiM · 22/Dic/2006, 20:20 · Página: 1 · 2 · 3 · 4
7801/Dic/2007, 11:27
Darth_Carl Ir al último mensaje del tema