Versión imprimible del tema: Caida servidor general de MySQL
URL: https://soporte.miarroba.es/7/6522597-caida-servidor-general-de-mysql/

De la comunidad de foros: Foro de soporte
URL: https://soporte.miarroba.es


Autor: LiM, 12/Dic/2007, 12:44


Hoy a las 12:00 GMT+1 aprox el servidor de mysql ha tenido un fallo de memoria que no se ha podido recuperar y ha provocado la caida de MySQLd, con lo cual miarroba.com ha estado caida durante unos 50 minutos, disculpen las molestias.


Autor: demoniodehiel, 12/Dic/2007, 12:46


Gracias por el aviso, mis foreros absolutamente adictos se estaban desesperando, pobres  
Por cierto, esto va a toda leche de velocidad ¿has hecho algo?


Autor: HARP0, 12/Dic/2007, 13:13


Entre 8 y 9h (antes no sé) de la mañana también estaba K.O. y no pude entrar en ningún servicio.


Autor: Skp1, 12/Dic/2007, 18:01


Ok gracias igual por el aviso, aunque de inmediato me di cuenta por lo violento del corte, porque justo estaba navegando en un foro en ese momento y de pronto se corto, en chile esto ocurrio mas de las cuatro de la mañana.

Atte. Escorpion


Autor: NoSetup.org, 12/Dic/2007, 20:09


LiM debería aclarar que el servidor general de MySQL NADA tiene que ver con los espacios webs... que después la gente se confunde.


Autor: Zacarias_Conesa, 12/Dic/2007, 21:01


Pues a mi no me deja entrar a http://poblado.mforos.com me da error por todas partes, ahora mismo a las 21 horas.


Autor: LiM, 12/Dic/2007, 21:03


Ya esta funcionando correctamente.


Autor: NoSetup.org, 12/Dic/2007, 21:03


Escrito originalmente por Zacarias_Conesa

Pues a mi no me deja entrar a http://poblado.mforos.com me da error por todas partes, ahora mismo a las 21 horas.

El Poblado de Refinería

Funciona perfectamente.

Autor: Zacarias_Conesa, 12/Dic/2007, 21:14


Efectivamente ahora funciona perfectamente, hace 20 minutos no.

Muchas gracias por vuestra amabilidad.

Saludos.


Autor: jhimm, 14/Dic/2007, 00:52


porfa si alguien me puede ayudar en la activación de PHP y MYSQL, pues soy usuario nuevo y estas opciones me salen desactivadas. 

gracias


Autor: chavp, 14/Dic/2007, 13:04


Escrito originalmente por jhimm

porfa si alguien me puede ayudar en la activación de PHP y MYSQL, pues soy usuario nuevo y estas opciones me salen desactivadas. 

gracias

y para todos los sitios nuevos en mi@ esta desactivado, así que nada puedes hacer.

Autor: TelYuu, 18/Dic/2007, 18:21


Dios por eso va tan mal el acceso also foros?


Autor: chavp, 18/Dic/2007, 21:09


Escrito originalmente por teleri19
Dios por eso va tan mal el acceso also foros?
http://soporte.miarroba.com/7/6541545-crash-servidor-contadores/

Autor: testeban10, 26/Dic/2007, 17:45


Escrito originalmente por chavp
Escrito originalmente por jhimm

porfa si alguien me puede ayudar en la activación de PHP y MYSQL, pues soy usuario nuevo y estas opciones me salen desactivadas. 

gracias

y para todos los sitios nuevos en mi@ esta desactivado, así que nada puedes hacer.
No es por resultar molesto ni pesado y se que seguramente este no es el sitio adecuado para hacerlo, pero por favor, ¿para cuando tendremos arreglada la opción del PHP y MySQL tanto para nuevos espacios como para los antiguos?(especialmente estos últimos)
Muchas gracias.

Autor: DDR2, 06/Ene/2008, 09:34


Hola me gustaria saber que es lo que esta pasando.
Llevo dos dias sin poder entrar en los foros de miarroba.
Ni privados ni nada de nada, no funcionan me identifico y me manda a google donde estan las direcciones de las paginas de mi@ o por el contrario me dice que no encuentra la pagina..

No es por nada, pero creo que aunque ponen empeño el servidor esta de pena.

Muchas gracias.


Autor: Fragua20, 06/Ene/2008, 09:37


Pues yo te estoy viendo ahora mismo en un foro de mi@ e identificado...

Lo que sí que pasó algo raro con los usuarios de ONO: hasta esta mañana y desde hace 2 días, no podíamos acceder a ningún servicio de mi@ (foros, flogs, webs, subdominios...), simplemente como si no existieran, pero por fin parece solucionado. Y digo sólo en ONO porque a todos los que nos pasaba éramos ONO, a otros muchos no les pasaba y casualmente eran los que no tenían ONO x')

En fin, que no os recomiendo ono xDDD


Autor: Mata.Hari, 06/Ene/2008, 11:37


Sí, a mí me ha pasado igual y soy de ono, pero también tengo amigos y familia  con conexión ono que sí han podido entrar con normalidad, por eso me mosqueaba tanto el asunto.


Autor: coscoangela, 06/Ene/2008, 21:44


Yo queria saber, por favor cual es el problema que ocasiona esto y como se puede solucionar, pues soy administradora de un foro y la gente no puede entrar.
Gracias de antemano.


Autor: NoSetup.org, 06/Ene/2008, 21:46


Escrito originalmente por coscoangela
Yo queria saber, por favor cual es el problema que ocasiona esto y como se puede solucionar, pues soy administradora de un foro y la gente no puede entrar.
Gracias de antemano.
Si te fijas la fecha del tema es 12/Dic/2007 12:44 GMT+1 eso te podría indicar que el problema que tienen tus usuarios no tiene que ver con esta noticia....
Autor: coscoangela, 07/Ene/2008, 03:15


Escrito originalmente por NoSetup.org
Escrito originalmente por coscoangela
Yo queria saber, por favor cual es el problema que ocasiona esto y como se puede solucionar, pues soy administradora de un foro y la gente no puede entrar.
Gracias de antemano.
Si te fijas la fecha del tema es 12/Dic/2007 12:44 GMT+1 eso te podría indicar que el problema que tienen tus usuarios no tiene que ver con esta noticia....
Perdon si te fijas los 3 ultimos mensajes son fecha del 6 de enero.

Autor: coscoangela, 07/Ene/2008, 03:18


Escrito originalmente por DDR2

Hola me gustaria saber que es lo que esta pasando.
Llevo dos dias sin poder entrar en los foros de miarroba.
Ni privados ni nada de nada, no funcionan me identifico y me manda a google donde estan las direcciones de las paginas de mi@ o por el contrario me dice que no encuentra la pagina..

No es por nada, pero creo que aunque ponen empeño el servidor esta de pena.

Muchas gracias.

este es el primer mensaje k digo.....