Entrar Regístrate
 
MENSAJE PRIVADO
#1 ·

No se porqué miarroba me estará dando tantos problemas de la noche a la mañana primero con las URL en el fotolog por la que sigo sin respuesta  sea dicho de paso pero ahora no acepta el envio de un mensaje privado hacia los usuarios de mi foro me dice que no es válido por numero de caracteres cuando con un simple "hola" ya bastaria para ser válido.agradeceria que me echarais un cable porque esta situacion me tiene limitada y no puedo hacer ni crear nada.gracias.


User 8132508
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 20
Desde: 22/Ene/2012
·
#2 ·

Ya lo he solucionado.gracias de todas formas.


User 8132508
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 20
Desde: 22/Ene/2012
·
#3 ·

pues ami desde hace un rato no puedo enviar privados a nadie me pide una y otra vez,los caracteres y siempre son los mismos caracteres los que me pide.


turbantefazer
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 122
Desde: 02/Ene/2010
·
#4 ·
Escrito originalmente por ELTURBANTE

pues ami desde hace un rato no puedo enviar privados a nadie me pide una y otra vez,los caracteres y siempre son los mismos caracteres los que me pide.

HEY turbante! que suerte que me hayas pillado por miarroba.pues scucha no se si te servirá pero loq me ocurrió a mi era que debes poner un titulo en "asunto".hasta que me di cuenta tardé un rato jaja.espero que sea eso.UN SALUDO


User 8132508
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 20
Desde: 22/Ene/2012
·
#5 ·
Escrito originalmente por ArimA9
Escrito originalmente por ELTURBANTE

pues ami desde hace un rato no puedo enviar privados a nadie me pide una y otra vez,los caracteres y siempre son los mismos caracteres los que me pide.

HEY turbante! que suerte que me hayas pillado por miarroba.pues scucha no se si te servirá pero loq me ocurrió a mi era que debes poner un titulo en "asunto".hasta que me di cuenta tardé un rato jaja.espero que sea eso.UN SALUDO

Compañero siento desirte que el asunto estaba puesto ademas como moderador que soy e recibido algunas llamadas con quejas ...osea que no es un despiste u error mio ,son poblemas de mi arroba ,incluso se acen respuestas las veo en el historial y no aparecen en el foro hasta que alguien no vuelve a contestar,,,osea la tegnologia cada vez va peor ,saludos  desde Sevilla.


turbantefazer
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 122
Desde: 02/Ene/2010
·
#6 ·

HOLA A TODOS.es sobre el tema mensajes privados esta vez no me ocurre a mi sino a una usuaria amistad mia y la verdad que no se que puede ser.resulta que en teoria se admiten unos 1000 o mas privados pero dice que no puede enviar mas de 4.en cuanto pasa de 4mensajes le pide introducir unos códigos que le resultan invalidos una vez puestos.no se si alguien podria echarnos un cable.Gestion echanos una manita! jaja. gracias de ante mano a quien responda.


User 8132508
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 20
Desde: 22/Ene/2012
·
#7 ·
Escrito originalmente por ArimA9

resulta que en teoria se admiten unos 1000 o mas privados pero dice que no puede enviar mas de 4.en cuanto pasa de 4mensajes le pide introducir unos códigos que le resultan invalidos una vez puestos.

No confundas terminos. Lo que dices no tiene que ver con que admita X o Y mensajes. Lo que dices es que cuando envia muchos en poco tiempo, sale un código de seguridad y con este tiene problemas. ¿Seguro que lo pone bien?


NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.296
Desde: 01/Mar/2003
· ·
#8 ·
Escrito originalmente por NoSetup.org
Escrito originalmente por ArimA9

resulta que en teoria se admiten unos 1000 o mas privados pero dice que no puede enviar mas de 4.en cuanto pasa de 4mensajes le pide introducir unos códigos que le resultan invalidos una vez puestos.

No confundas terminos. Lo que dices no tiene que ver con que admita X o Y mensajes. Lo que dices es que cuando envia muchos en poco tiempo, sale un código de seguridad y con este tiene problemas. ¿Seguro que lo pone bien?

ya la comento no tenemos ni idea de estas cosas pero en fin puede ser error de lo que dices que igual el problema es que envia muchos seguidos o que no escribe correctamente los terminos.gracias de todas formas


User 8132508
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 20
Desde: 22/Ene/2012
·
#9 ·

@turbantefazer, me ocurre lo mismo desde hace una semana y no puedo mandar mensajes privados


Whymma
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 17/Abr/2012
·
#10 ·

Desde hace una semana no me deja mandar mensajes privados al foro NUEVAS BRUJAS,

he puesto el nombre de usuario a mano, he puesto asunto, cambiado de navegador...

con el INTERNET EXPLORER, FIREFOX Y GOOGLE CROME, YA NO SÉ QUE MÁS

HACERRRRRRRR....helppppppppp por favor que me lo solucioneeeeeeeeen


Whymma
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 17/Abr/2012
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · mforos.miarroba.com
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 17:30 UTC+02:00 DST
Temas similares
No se han encontrado temas similares