Responder
Problemas con la conexion
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#1

tengo un problema... y es que en mi foro smf cuando entro me sale problemas con la conexion, miradlo ustedes mismos:

http://uch.webcindario.com

a que se debe?

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#2

Lo has configurado bien???

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#3

si..claro

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#4

Seguro que has puesto bien lo de mysql.webcindario.com?? Sabes si ese sistema pide algo raro para funcionar?? has visto a otros con ese sistema en mi@??

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#5

si si funciona porque hace 3 dias me funcionaba, pero tuve un problema con el template y subi todo de nuevo y no funciona..

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#6

y en simplemachines me han dicho que el problema no es mio ni suyo, sino que el problem es de mi@...............

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 16:25 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
3659Oct/04