Entrar Regístrate
 
Como cambio de imagen en cada subforo?
#1 ·

como cambio de imagen en cada subforo?

ya tengo la piel en todo el foro pero cuando entro a un subforo kiero ponerles diferentes imagenes hasta arriba como encavezado como lo hago???


Juliza05
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 19/May/2009
·
#2 ·

En administarr, selecciona un subforo de la lista de la parte superior, y pinchando en el boton de HTML:

- desactiva la cabecera principal marcando la casilla correspondiente

-Introduce el banner o imagen de cabecera de ese subforo mediante su código HTML en el espacio para ello

Y así con todos los que necesites cambiar.






demoniodehiel
Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#3 ·

muchas gracias por responderme pero ya lo intente desactive la cabecera

pero no puedo poner nueva imagen donde me dice código HTML

le pongo las porpiedades de mi imagen y no la pone, ayuda porfavor

muchisimas gracias...


Juliza05
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 19/May/2009
·
#4 ·

Debes ponerla mediante código HTML, así:

<img src="URL DIRECTA DE TU IMAGEN">






demoniodehiel
Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#5 ·

muchas gracias ya me salio pero el otro problema es k aun me sale la imagen k habia puesto para todo el foro y le doy al subforo y me aparecen las dor jeje k tonta pero poco a poco ire aprendiendo ok? jejej gracias


Juliza05
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 19/May/2009
·
#6 ·

Si ya has hecho lo que te dijo Demoniodehiel, prueba a pulsar ctrl+f5 a ver si desaparece...


100x100net
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#7 ·

si ya lo hice y tampoco siguen saliendo las dos ya hasta desactive la iimagen de pie y aun sale, pero muchas gracias!!= D


Juliza05
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 19/May/2009
·
#8 · · Editado por demoniodehiel

Esto ocurre porque la imagen general de cabecera está puesta mediante administrar/aspecto/ imágenes y no mediante HTML en la cabecera principal (que es lo que desactiva la casilla de los subforos que comentaba)

Soluclón: ve a administrar/ aspecto/ imágenes, elimina la imagen de cabecera del foro

Luego en esa misma sección aspecto, ve a HTML y en el espacio de cabecera, la pones de nuevo con el código que te he dado antes para los subforos.






demoniodehiel
Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#9 ·

wwwwwwwoooooooooooowwwwwwwwww ahora si kedo wow muuuchisimas gracias  por la ayuda muchas gracias ya kedo linda jejeje beshitos bye...=Juliza=


Juliza05
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 19/May/2009
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Diseños y Skins foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 23:28 UTC+02:00 DST
Temas similares
No se han encontrado temas similares