home Foro de soporte Comunidades de foros Sugerencias foros
 
¿Sigue funcionando el mod de agradecimientos?
#1 ·

La última información tiene ya su tiempo y no sé si el mod de EffectCard sigue funcionando.

Un saludo, muchas gracias


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 15
Desde: 30/Jul/2010
·
#2 ·

¿Has probado el mismo?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.299
Desde: 01/Mar/2003
· ·
#3 ·

Me pregunto lo mismo! Cada vez que quiero colocar el Mod en mi foro, al hacer click en "Continuar" se borra TODO... Por suerte tengo mi backup, pero si ppego el código del mod se borra todo otra vez :(


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 30/Jul/2009
· ·
#4 ·
Escrito originalmente por Masha_Agustinka

Me pregunto lo mismo! Cada vez que quiero colocar el Mod en mi foro, al hacer click en "Continuar" se borra TODO...

Entonces... no sigue funcionado.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.299
Desde: 01/Mar/2003
· ·
#5 ·

Ok, qué lástima! Gracias por responder :)


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 30/Jul/2009
· ·
#6 ·

Este MOD es para mi el mejor!, tanto, que pienso, debería implementarse en mi@ de modo general

También deseo saber si sigue funcionando o bien cuando volverá a estar activo.

Muchas gracias!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 26/May/2011
· ·
#7 ·

Funcionar, debería funcionar. Por ahora, no le estoy dando soprote ni continuidad. Así que puede ser que tenga errores. El código necesita ser reprogramado desde cero prácticamente.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.779
Desde: 20/May/2003
· ·
#8 ·
Escrito originalmente por EffectedCard

Funcionar, debería funcionar. Por ahora, no le estoy dando soprote ni continuidad. Así que puede ser que tenga errores. El código necesita ser reprogramado desde cero prácticamente.

Dbe ser, porque estuve un día entero lidiando con el código, lo puse donde decía... en el segundo campo html de "aspecto" en admin. y nada, luego lo puse antes de </html> y nada. Fue entonces que fui a comunidades aleatorias que usan este servicio... pero resultó que ya ninguno tiene el servicio activo, pues no aparece el botón.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 26/May/2011
· ·
#9 ·

Pues yo lo tenia instalado en mi foro y de un dia para el otro dejo de funcionar, una pena porque era una opcion muy usada.

Lo ideal seria replantearlo porque esta muy bueno!!! Que se registren las gracias dadas y las que te dan!!!

Espero que este nuevamente disponible en poco tiempo.
Saludos


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 11
Desde: 02/Dic/2008
·
#10 ·
Escrito originalmente por Masha_Agustinka

Me pregunto lo mismo! Cada vez que quiero colocar el Mod en mi foro, al hacer click en "Continuar" se borra TODO... Por suerte tengo mi backup, pero si ppego el código del mod se borra todo otra vez :(

Podría ser que presionas el continuar de borrar el HTML en caso de problemas en lugar de presionar el continuar de hasta abajo?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 53
Desde: 21/Mar/2005
· ·
#11 ·
Escrito originalmente por MIDGARD0
Escrito originalmente por Masha_Agustinka

Me pregunto lo mismo! Cada vez que quiero colocar el Mod en mi foro, al hacer click en "Continuar" se borra TODO... Por suerte tengo mi backup, pero si ppego el código del mod se borra todo otra vez :(

Podría ser que presionas el continuar de borrar el HTML en caso de problemas en lugar de presionar el continuar de hasta abajo?

Nono, pero gracias por preocuparte ;)


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 30/Jul/2009
· ·
#12 ·

entonces, sigue sin funcionar este servicio?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 08/Ago/2011
· ·
#13 ·

Los datos siguen guardados en la base de datos, pero el sistema no funciona. Espero, algún día, sacar tiempo para arreglarlo. Con suerte, a Josepepe le apetece aventurarse a intentarlo o mejorarlo ;-)


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.779
Desde: 20/May/2003
· ·
#14 ·
Escrito originalmente por EffectedCard

Los datos siguen guardados en la base de datos, pero el sistema no funciona. Espero, algún día, sacar tiempo para arreglarlo. Con suerte, a Josepepe le apetece aventurarse a intentarlo o mejorarlo ;-)

(Voy a darle a los usuarios un poquito de esperanza :D )

Claro, cuando combinemos la página de los MODs le echaré un ojo a ver qué se puede hacer. ;)



Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#15 ·

ahora con la adición del +1 ... imagino que el campo tendrá que ser algo modificado o arreglado, hay muchas cosas nuevas ahora en mi@ :/


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 167
Desde: 26/May/2011
· ·
#16 ·

me uno a la peticion

muchas gracias!!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 14/Jun/2010
· ·
#17 ·

Igual me uno, en mi foro era muy querido y utilizado este mod. Nos servia de mucho.
Incentivaba a la gente a postear cosas interesantes y buenas.


Estoy a la espera de cualquier noticia.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 82
Desde: 15/Mar/2005
· ·
#18 ·

La base de datos no se ha perdido ;-)

Simplemente hay que rehacer, hasta cierto punto, el script.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.779
Desde: 20/May/2003
· ·
#19 ·

Es bueno saber eso, al menos asi no se sentiran desilucionados cuando este de nuevo en marcha. Esperamos notcias Effected, saludos y Gracias. ;)


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 82
Desde: 15/Mar/2005
· ·
#20 ·

Alguna novedad? :t)

PD: Feliz 2012 para todos :ch)


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 30/Jul/2009
· ·
#21 ·
Escrito originalmente por Masha_Agustinka

Alguna novedad? :t)

PD: Feliz 2012 para todos :ch)

No, todavía estamos con el translado, esperemos que no pase el 2012! (Tenéis que meter presión) :D



Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#22 ·

¿Se sabe algo?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 25/Mar/2012
·
#23 ·

Verano de 2012.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.779
Desde: 20/May/2003
· ·
#24 ·
Escrito originalmente por @EffectedCard

Verano de 2012.

por aquí en Perú ya pasó el Verano xD


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 167
Desde: 26/May/2011
· ·
#25 ·
Escrito originalmente por @DANTAI
Escrito originalmente por

Verano de 2012.

por aquí en Perú ya pasó el Verano xD

Aquí en Australia también. Y no me quejo ;-)


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.779
Desde: 20/May/2003
· ·
#26 ·

Pues cuando empiéze aquí, os venís a España ("Verano siempre. Nunca otoño. Primavera, a veces" - Phinias & Ferb). :D

@dantai@effectedcard



Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#27 ·

Verano veranito :-]


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 15
Desde: 30/Jul/2010
·
#28 ·

No se Nito, pero yo estoy esperando a @Tito... :D



Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#29 ·
Escrito originalmente por @Josepepe033

No se Nito, pero yo estoy esperando a @Tito... :D

¿Que me he perdido? (u olvidado) :D


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#30 ·
Escrito originalmente por @Tito
Escrito originalmente por @Josepepe033

No se Nito, pero yo estoy esperando a @Tito... :D

¿Que me he perdido? (u olvidado) :D

Ay tito, que te tienes que curar esa tos cuanto antes! :p)



Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
42 Mensajes
<<  <  1  2  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Sugerencias foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 05:55 UTC+01:00
Temas similares
No se han encontrado temas similares
Recomendado