Foro de soporteServicio ForosReporte de bugs foros
Responder 
Foros de mi@ en general de muy lento acceso desde hace 2 dias
Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#1

Desde hace aproximadamente dos dias el acceso a los foros se ha convertido en un suplicio. Pasa en micomundad y ve que también pasa al entrar por ejemplo a estos subforos de soporte.

He preguntado a varios usuarios de mi comunidad y también les pasa

¿Pasa algo estos días? ¿Alguna solución?

Haz clic para ver el perfil del usuario

Come y duerme en el foro
Come y duerme en el foro

#2

No se si también proviene de lo mismo, pero desde hace dos dias tampoco funcionan los buscadores.

Haz clic para ver el perfil del usuario

Haz clic para ver el perfil del usuario

Come y duerme en el foro
Come y duerme en el foro

#4

Creia que era yo,pero nosotros llevamos casi una semana asi tambien.

P.D.¿si se le pasa?,pues comprale un "frenadol"

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#5

En nuestro foro también hay quejas de usuarios, tanto en la lentitud  como en que no funciona el buscador.

www.seat600mforos.com

Esperemos que se pueda solucionar pronto.

Un saludo y felices fiestas !!!

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro

Ahora son las 08:03 UTC+02:00 DST

Ir al subforo: 

Temas similares
TemaUsuariosRespuestasVisitasActividad
2663Aug/10
3925Apr/07
9751Sep/06
5839Jan/05