Entrar Regístrate
 
No carga el editor de texto
#1 ·

Desde anoche veo que no carga el editor de texto (o tinymce o como se pueda llamar en miarroba), cuando se citan mensajes, se le da a nueva respuesta o se menciona desde el botón nombrar. Desde respuesta rápida si carga sin problemas, es el único botón accesible para el editor.

He supuesto como tampoco se puede acceder a webcindario que se estará actualizando algo y que al ser fin de semana pues nos tendremos que aguantar un poco posiblemente hasta el lunes. Pero bueno haber si es algo puntual o solucionable.

Gracias


JoaoTeamm
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 174
Desde: 20/Jun/2009
·
#2 ·

Jod.er...... no se si es fruto de la casualidad que se acaba de reactivar al minuto de escribir el tema.

Bueno pues nada gracias


JoaoTeamm
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 174
Desde: 20/Jun/2009
·
#3 ·

Vuelve a fallar hoy


JoaoTeamm
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 174
Desde: 20/Jun/2009
·
#4 ·

No falla.

¿No seras tu?


NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.296
Desde: 01/Mar/2003
· ·
#5 ·
Escrito originalmente por @NoSetup.org

No falla.

¿No seras tu?

No le cargaba a todos los usuarios de mi foro. Duró unas 3 o 4 horas a lo sumo. Le pasaba lo mismo a la web que tenemos alojada en webcindario pero a la par ambas se recuperaron como ya pasó el día anterior


JoaoTeamm
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 174
Desde: 20/Jun/2009
·
#6 ·

Básicamente esto es lo que pasa y está pasando ahora mismo, aunque con paciencia a los 40 segundos o un minuto carga. OJO! Repito que es a todos los usuarios del foro no es exclusivamente un error mio o de 2 o 3 usuarios puntualmente.

He borrado de la imagen lo que es información secundaria. Espero que con esto sea suficiente.

Ya digo, pasa puntualmente durante algunos ratos cuando: se citan mensajes, se le da a nueva respuesta o se menciona desde el botón nombrar. Desde Respuesta rápida si carga normal.


JoaoTeamm
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 174
Desde: 20/Jun/2009
·
#7 ·

En mi foro también lleva unos días ocurriendo lo mismo y tarda un minuto largo en aparecer el editor.


orcajavi
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 36
Desde: 03/Abr/2011
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Reporte de bugs foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 07:55 UTC+02:00 DST
Temas similares
No se han encontrado temas similares