home Foro de soporte Servicio Foros Reporte de bugs foros
 
Error 404 Portal foro
#1 ·

Hola.

Desde hace unos días cada vez que entro a mi foro me sale el error 404. Este es el foro en cuestión: http://estalianos.mforos.com

El caso es que sí se puede acceder a los subforos pero no al portal o página de inicio.

Agradecería cualquier ayuda. Gracias.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 07/Oct/2004
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 11:05 UTC+01:00
Temas similares
 I FotoTemaMensajesVisitasÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
La fisgona del foro da error 404
Por: · 02/Dic/2007, 01:29
102k11/Feb/2008, 18:36
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Error 404
Por: · 26/Jun/2013, 12:52
758703/Jul/2013, 15:10
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Error en el foro
Por: · 14/Feb/2013, 08:15
125414/Feb/2013, 12:52
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Error 404
Por: · 06/Nov/2012, 09:42
848607/Nov/2012, 14:32
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
De nuevo error 404
Por: · 05/Nov/2012, 17:15
028005/Nov/2012, 17:15
 Ir al último mensaje del tema