Bug al moemnto de poner un Post
#1 ·

Amigo LiM.... en mi foro he detectado el siguiente Bug, donde cada vez que intentamos colocar un Post, nos aparece error, puede que este bug lo tengan algunas otras comunidades, pero espero puedas dar con el problema. Saludos.

MW - http://swmfc.foro.st
Vive la Fuerza en Star Wars Total


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 15
Desde: 16/Sep/2002
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Reporte de bugs foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 04:42 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario608/Nov/2005, 09:45
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Bug post
Por: · 03/May/2011, 10:49
0Hoy, 01:00
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario317/Mar/2006, 13:43
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Bug de post
Por: · 04/Jul/2005, 02:09
515/Jul/2005, 14:10
 Ir al último mensaje del tema
Recomendado