home Foro de soporte Servicio Foros Reporte de bugs foros
 
FALLO EN EL FUNCIONAMIENTO DEL FORO MENSAJE DE ERROR
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·
Hola gente de Miarroba o quien se ocupe de solucionar los problemas de error en los foros que brinda esta web. Soy el usuario retroclasic, he intentado toda la noche entrar a mi foro y me sale este mensaje constantemente:
No se ha podido conectar a la base de datos 1.
Vuelva a intentarlo dentro de 5 minutos.
ERROR: 0 -

Tengo una importante web de música y ahora tengo a la gente colgada esperando que vuelva el servicio. Espero que solucionen pronto estos inconvenientes, ya que una web vecina a la mía está sufriendo el mismo problema en su foro.Helado

Los saludo atentamente

Retroclasic Web
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 18:03 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos03/May/2011, 16:24
247903/May/2011, 16:31
 Ir al último mensaje del tema
No Hay mensajes nuevos21/Feb/2006, 17:01
280422/Feb/2006, 18:15
 Ir al último mensaje del tema
No Hay mensajes nuevos25/Ene/2016, 21:10
062225/Ene/2016, 21:10
 Ir al último mensaje del tema
No Hay mensajes nuevos12/Jun/2006, 22:49
298215/Jun/2006, 23:18
 Ir al último mensaje del tema
No Hay mensajes nuevos20/Oct/2005, 12:29
192520/Oct/2005, 19:34
 Ir al último mensaje del tema