home Foro de soporte Servicio Foros Reporte de bugs foros
 
Problemas al crear un foro....
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Bueno, ayer me registre, y quiero comenzar un nuevo foro, pero el problema es que en el momento, del paso 2:


me aparece:

Error 404 - Página no encontrada
Volver a miarroba.com

Sera un problema momentaneo? Creen que podran corregirlo? Agradeceria mucho que asi fuera. Espero su pronta respuesta.


Muchas gracias.




Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#2 ·

Desde donde has llegado a ese enlace?

hemos cambiado las urls, ahora para crear una nueva comunidad:

http://foros.miarroba.com/comu.php?accion=nuevo


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#3 ·

Si, perfecto, ya funcionan a la perfeccion, muchas gracias.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:13 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos30/Sep/2006, 19:13
173230/Sep/2006, 19:20
 Ir al último mensaje del tema
No Hay mensajes nuevos21/Feb/2006, 19:26
259821/Feb/2006, 20:11
 Ir al último mensaje del tema
No Hay mensajes nuevos15/Mar/2005, 19:36
187615/Mar/2005, 22:07
 Ir al último mensaje del tema
No Hay mensajes nuevos18/Nov/2004, 16:55
476119/Nov/2004, 14:52
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Sep/2004, 12:21
32k30/Sep/2004, 12:30
 Ir al último mensaje del tema