home Foro de soporte Comunidades de foros Reporte de bugs foros
 
Tablas: bordes de las celdas no son visibles
#1 ·

Luego de una de las actualizaciones de la versión de foros, creo que fue la 1.9.72 los bordes de las celdas de las tablas que inserto en los post no son visibles cuando publco el post.

una captura de como se ve la tabla cuando la inserto al crear o editar el post:

y como ven al publicar el mensaje los bordes ya no son visibles como lo eran antes, ¿hay alguna solucion para esto?

 texto texto texto
 texto texto texto
 texto texto texto

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 36
Desde: 31/Dic/2006
·
#2 ·

Ciertamente, mañana intentare arreglarlo.


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.783
Desde: 07/Mar/2002
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Reporte de bugs foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 19:00 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario424/Oct/2008, 19:07
 Ir al último mensaje del tema
Recomendado