Versión imprimible del tema: Tema anterior... tema anterior
URL: https://soporte.miarroba.es/9109/9899994-tema-anterior-tema-anterior/

De la comunidad de foros: Foro de soporte
URL: https://soporte.miarroba.es


Autor: NoSetup.org, 15/Mar/2011, 22:12


Cuando ves un mensaje, abajo tienes las opciones de "tema anterior" y "tema siguiente" y "tema anterior" de nuevo... la imagen esta mal.


Autor: Waka, 16/Mar/2011, 11:45


Efectivamente, pesaba que era un problema de mi foro, pero veo que no.

Solucinarlo por favor.


Autor: LiM, 16/Mar/2011, 11:49


Arreglado.. en unas horas estara disponible para todos.


Autor: Waka, 16/Mar/2011, 13:33


Muchas gracias. En mi foro ya va bien.


Autor: chavp, 16/Mar/2011, 15:57


rara cosa ...

Escrito originalmente por LiM

Arreglado.. en unas horas estara disponible para todos.

al citarlo lo veo bien ,  ... en la respuesta de LiM dice ... buuu  los ciberduendes ...


Autor: LiM, 16/Mar/2011, 16:42


Arreglado también.. ;)


Autor: chavp, 16/Mar/2011, 16:51


Escrito originalmente por LiM

Arreglado también.. ;)

mijo y que cosa era ? digo en una de esas está la cura del cáncer en juego ...


Autor: Josepepe033, 16/Mar/2011, 16:57


Aprovecho este tema para preguntar, ¿habeis quitado en el pie de los foros el texto "Powered by miarroba" y el enlace para contactar con el administrador, o es un fallo?


Autor: LiM, 16/Mar/2011, 18:49


Escrito originalmente por Josepepe033

Aprovecho este tema para preguntar, ¿habeis quitado en el pie de los foros el texto "Powered by miarroba" y el enlace para contactar con el administrador, o es un fallo?

El powered si, el contactar se queda de momento.


Autor: NoSetup.org, 17/Mar/2011, 07:02


Escrito originalmente por LiM

Arreglado.. en unas horas estara disponible para todos.

Pues no... el texto esta bien ya, pero la funcionalidad no, ambos botones van hacia el mismo tema.


Autor: Susys, 29/Mar/2011, 01:56


Así es, ambos botones van al mismo tema

Es posible una solución?

Gracias


Autor: LiM, 29/Mar/2011, 12:51


Ya esta arreglado, en la siguiente actualización (el viernes presumiblemente) estara accesible para todos.


Autor: Susys, 29/Mar/2011, 19:20


Muy Amable. Gracias


Autor: Thamy.44, 31/Mar/2011, 02:52


En mi foro pasa lo mismo

buaaaaaaaaaaaaaaaaaaa


Autor: NoSetup.org, 31/Mar/2011, 07:05


Escrito originalmente por Thamy.43

En mi foro pasa lo mismo

buaaaaaaaaaaaaaaaaaaa

¿Te has molestado en leer la respuesta de LiM?


Autor: NoSetup.org, 07/Abr/2011, 18:35


Escrito originalmente por LiM

Ya esta arreglado, en la siguiente actualización (el viernes presumiblemente) estara accesible para todos.

Hola,

¿Te has acordado de esto?... me sigue fallando.


Autor: NoSetup.org, 11/Abr/2011, 19:28


Solo un recordatorio, LiM, pero esto sigue fallando...


Autor: LiM, 18/Abr/2011, 13:02


Arreglado también, pronto estara para todos.