Entrar Regístrate
 
No abren mis webs!
#1 ·

Hola amigos, desde hace varios dias vengo presentando problemas al carga las web. las paginas no cargan y solo sale error de conexion, podriam porfavor ayudarme en esto, son muy importantes para mi. Gracias.


aresagi
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 02/Dic/2011
·
GestionXls
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 4.001
Desde: 02/Ago/2008
· ·
#3 ·

a mi me sucedio lo mismo y el provedor de internet me dijo que la direccion del host aparecia en una lista negra :s que lio y por eso es q los sitios no cargan


kacianos
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 13/Nov/2008
· ·
#4 ·

Ami Tanvien me paso lo mismo tanpoco me abre porque no abre que paso con la pagina webs


alexander199
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 22/Mar/2012
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · Reporte de bugs espacios web
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 05:48 UTC+02:00 DST
Temas similares
No se han encontrado temas similares