Versión imprimible del tema: Error 404 en los espacios web
URL: https://soporte.miarroba.es/99131/2501518-error-404-en-los-espacios-web/

De la comunidad de foros: Foro de soporte
URL: https://soporte.miarroba.es


Autor: aherped, 07/Nov/2004, 14:45


Acabo de crear mi espacio web, y quiero subir un foro con el sistema invision. Lo subo con el AbsoluteFTP, y ocupa unos 5MB. uando acabo de subirlo, me pone que el espacion usado es 0, con 0 archivos, pero con el AbsoluteFTP, y el WebFTP, aparecen los archivos. El mayor problema es que al intentar acceder a la web me sale ERROR 404 - La página solicitada no se encuentra.

(http://miarroba.com/espacio/error.php?tipo=404)

Mi dirección es http://darkforum.webcindario.com

Saludos

PD: Borre el espacio, y le volvi a crear y nada. Ahora tengo subida un index.html, pero sigue igual


Autor: -ARS-, 20/Nov/2004, 19:24


eso me pasa a mi con www.bluearth.webcindario.com
no vale me sale Error 404


Autor: jiturbur, 20/Nov/2004, 21:49


Me paso exacamente igual, pero como a estas cosas ya me estoy acostumbrando aca, espero que dentro de un rato se solucione, yo estoy en el tres.


Autor: Nodws, 22/Nov/2004, 08:33


a quien mas le pasa esto, pongan aca su web todos Sonrisa Gigante


Autor: aherped, 23/Nov/2004, 10:29


a mi ya no me pasa, pero el espacio web no me sirve al final, demasiadas limitaciones para lo que quiero.

Saludos


Autor: agoraweb, 13/Dic/2004, 18:40


Mi Pagina http://agora.webcindario.com no funciona. Me dice q ya no esta. Y ya la he dado de alta y vuelto a subir todo. Además, me dice q mi base de datos esta vacía y no es cierto.


Autor: Torry_II, 13/Dic/2004, 19:31


Escrito originalmente por agoraweb
Mi Pagina http://agora.webcindario.com no funciona. Me dice q ya no esta. Y ya la he dado de alta y vuelto a subir todo. Además, me dice q mi base de datos esta vacía y no es cierto.


Si el sitio es nuevo ten en cuenta que puede tardar varias horas en estar activo.