home Foro de soporte Espacio WEB Reporte de bugs espacios web
 
No puedo acceder a las estadisticas de mi espacio web
#1 ·

Llevo dos días así. Es cierto que ya he puesto un mensaje en otro hilo con lo mismo, pero a día de hoy ninguno de los dos que teníamos ese problema hemos recibido contestación, por lo que vuelvo a repetir el problema. Si en este país hay que arreglar las cosas a base de insitir pues sea así... RollEyes

Mi espacio web es el que está en el enlace de abajo, no quiero que me tilden de SPAM ni cosas así.

No se que pasa con este servidor pero cuando no es una cosa es otra. Y ya llevamos así todo el año. Se que los problemas los hay siempre, y que los seguirá habiendo, pero también se que la falta de información que dan sobre dichos problemas es peor. Los usuarios nos sentimos indefensos ante la acumulación de problemas y fallos, y el silencio de los responsables hacen que nos ofusquemos y empecemos a imaginar cosas que no son.

Una lástima, porque siempre había tenido buen concepto de miarroba, y veo que ahora esto está cambiando.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 155
Desde: 18/Nov/2003
· ·
#2 ·

Esta muy bien dicho lo que dijiste... por eso me tuve que ir de mi@.... y que se den cuenta que no nos quejamos ni a gritos ni nada de eso,solo queremos informacion, porque ya muchos usuarios se fueron .....


Saludos.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 226
Desde: 22/May/2005
· ·
#3 ·

Estamos a 8 de junio y sigo sin poder acceder a mis estadisticas.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 155
Desde: 18/Nov/2003
· ·
#4 ·

Vamos a ver. El problema es el siguiente. Mis estadisticas son privadas, pero si las pongo públicas puedo acceder a ellas. Pero al poner la opción de privadas no deja acceder ni siquiera a mí.

El problema es en la opción de hacer las estadisticas privadas tiene algún tipo de error.

Por favor mirar a ver que le pasa.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 155
Desde: 18/Nov/2003
· ·
#5 ·

a mi me pasa exactamente lo mismo Enfurruñado


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 22
Desde: 19/Sep/2004
· ·
#6 ·

Yo lo que hago cuando me sale ese mensaje es entrar a la pagina principal de mi@, me logueo en cualquiera de los servicios que tengo creados y luego de eso, me deja entrar a las estadisticas.
Pruebalo a ver si a ti te funciona de esa manera.
Por lo menos hasta que haya una solucion mejor, esta sirve para salir del paso.
Saludos.-




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.148
Desde: 07/Dic/2003
· ·
#7 ·

Raro!

Tengo el problema cuando uso Firefox pero no cuando uso Explorer.

Sera por las cookies que el primero no deja plantar (aunque no lo puse muy restringido).

Prueben si es eso.

saludos

PS: me alojo en el servidor 4


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 14/Feb/2004
· ·
#8 ·
Escrito originalmente por Adminfabextraoficial
Raro!

Tengo el problema cuando uso Firefox pero no cuando uso Explorer.

Sera por las cookies que el primero no deja plantar (aunque no lo puse muy restringido).

Prueben si es eso.

saludos

PS: me alojo en el servidor 4


Siempre uso firefox y nunca había tenido el mínimo problema. La única forma de entrar a ellas es poniendo la opción de contraseña. Yo las tenía privadas así que es la opción menos mala.

Muchas gracias a los que habeis contestado. Giño

Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 155
Desde: 18/Nov/2003
· ·
#9 · ·

A mi me pasa con IE.

Estoy bien logeado, pero para ver las estadísticas tengo que hacerlas públicas, en privadas me dice que solo el WM puede (insisto estando bien logeado). Debe haber un bug en la comprobación de la cookie de ese servicio.


Desde que se cambió el sistema de cookies (separando el login de foros del de servicios) si no hay un problema hay otro (¿No hay un refran que dice "si algo va bien para qué cambiarlo"? Helado)


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 88
Desde: 12/Feb/2003
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · Reporte de bugs espacios web
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 07:50 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario206/Jun/2005, 18:54
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario709/Nov/2004, 00:29
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario020/Ago/2016, 14:33
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
No puedo acceder al phpMyadmin
Por: · 19/Ago/2011, 12:37
223/Ago/2016, 19:45
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
No puedo acceder a mi espacio
Por: · 18/Ago/2011, 10:58
1019/Nov/2011, 00:05
 Ir al último mensaje del tema