Código de seguridad: El valor no es válido" .
Avatar Image
Usuario Novato
Usuario Novato

Hola. Hace algo más de 8 años que soy usuario de miarroba en dos foros. Con el mismo Nik y contraseña. En uno de ellos (Chiringote de Navas), últimamente:

1º No me reconocía la contraseña, por lo que solicité una nueva y la actualicé...Es la que está operativa desde entonces en todos los foros de miarroba.

2º No me permite el acceso y me advierte: "Código de seguridad: El valor no es válido" Al marcar la casilla "No soy un robot" donde he seguido las imágenes que me proponía... pero ni por esas. Ese foro no me permite entrar.

3º En el otro (Foro 1898 Punto de encuentro) -al igual que hoy aquí, entro con toda normalidad. ¿Qué ha podido suceder en este foro?

Ruego alguna orientación al respecto. Muchas gracias por sus atenciones.

Avatar Image
Usuario Novato
Usuario Novato

A mi me pasa lo mismo y aqui no contesta nadie....Leones

Avatar Image
Usuario habitual
Usuario habitual

Vamos a ver, vuelve a dar el mismo problema. Se inserta el código correcto pero el Captcha no funciona correctamente y no lo da por válido. Aunque lo intentes mil veces.

Haced el favor de retirar la petición del código de seguridad, o al menos que seamos los admins los que podamos decidir si lo queremos o no en nuestro foro.

Prefiero limpiar cada día mi foro de robots, que hacer soportar a mis foreros esta tortura china.

Quitad de una vez el código de seguridad, entorpece más que ayuda.

Avatar Image
Usuario habitual
Usuario habitual

Me pasa exactamente igual y a todas mis compañeras de foros.

Solo deja contestar 3 temas y empieza a salir el dicho recaptcha una, y otra, y otra vez. Asi le hagas click a la caja del NO SOY UN ROBOT del recaptcha.

Toca salirse del foro, cerrar la página o desconectarse por mínimo una hora para que vuelvas a contestar 3 temas.

Esto molesta en verdad. Mi@ quiere participación en los foros pero no atienden los avisos de los problemas en temas que dejamos en el foro de SOPORTE y menos contestan privados.

Dejé un tema sobre esto hace tres dias y ningun administrador se ha dignado en contestar.

Avatar Image
Usuario habitual
Usuario habitual

Que tristeza da ver que nadie responde para que resulevan el problema.

ES fastidioso solo poder contestar pocos temas porque inmediatamnete te bloque las respuestas por el bendito código de seguridad que sale y sale y sale. Asi le hagas click sigue saliendo y ya no puedes seguir participando en un foro.

Avatar Image
Administrador del foro
Administrador del foro

no hemos contestado por que ya se arreglo... siento no haber entrado, pero recibi el aviso de error por otro lado.

Luis Mendaña (LiM),
https://miarroba.com
Avatar Image
Usuario habitual
Usuario habitual

Lo siento mucho LiM pero el problema sigue igual. Máximo deja contestar 8 temas.

Solo administradores y moderadores pueden acceder sin problemas

Código de seguridad: El valor no es válido

Avatar Image
Usuario habitual
Usuario habitual

El problema sigue.

Opciones:
Permisos:
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:05 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
Tizziana047Nov/22
100x100net0814Jan/09
Zeovalguar NoSetup.org12kDec/05
asociacion_elpinar02kMar/05