home Foro de soporte Otros Servicios Otros servicios
 
"Error" en la fisgona???
#1 ·

Cuando entras en la fisgona, te ves a ti mismo Viendo la fisgona del foro,.....pero enseguida desapareces y entonces empiezas a salir viendo temas que verdaderamente no estas viendo, es decir, que deben pertenecer a lo que estan viendo otros usuarios.....

Solo eso.....





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#2 ·


Lo miro...

Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#3 ·

Comprobado ahora.....no estaba mas que en la fisgona y en el tema este en otra pestaña, y la captura de pantalla es esta, en la que se supone que estoy en otro tema.....
http://subefotos.com/ver/?276b0bc38a20dc333aa763fb2bb04a97o.jpg





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#4 ·

En un principio a mi no me pasa... he estado mirando un poco la fisgona y parece estar todo correcto.

Te he visto moviéndote por el foro, y deduzco que abres varias paginas a la vez (tabs).. ¿podría ser que en un tab tienes la fisgona y te has movido en algún otro tab? (podría ser perfectamente por una redireccion automática en una de las tabs)


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#5 · ·
Escrito originalmente por PaseanteDelForo
Comprobado ahora.....no estaba mas que en la fisgona y en el tema este en otra pestaña, y la captura de pantalla es esta, en la que se supone que estoy en otro tema.....
http://subefotos.com/ver/?276b0bc38a20dc333aa763fb2bb04a97o.jpg
Me has pillado mirando la fisgona :P

Al grano, la fisgona solo te muestra la última pagina que has visto, esto es, si abres 3 tabs, en uno está la fisgona, en otro el tema "A" y en la última el tema "B" (por ese orden), lo que verás en la fisgona es que estás en el tema "B", aunque realmente cierres esa tab y estés visionando la fisgona o el tema "A" (sin hacer recarga claro está... si recargas te pondrá que estás en esa página)

Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#6 ·

Eso es correcto y lo comprendo...pero va a ser que no. Yo no he visitado ninguno de los temas que salen que se suponen que en visitado o visito, ......

Ademas, he limpiado cache, desconectado, vuelto a entrar, y directo a la fisgona.... y se supone que salgo viendo temas que vamos ni por asomo.....

Me mosquea, por si es algo que afecta a mi PC, pero no tendria logica....





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#7 ·

Suponiendo que estas con firefox (que me da en la nariz que va a ser asi)

¿No tendrás algún plugin que te adelante la carga de paginas?

Por ejemplo el fasterfox, donde una de sus opciones es "Activar descarga adelantada". Básicamente lo que hace es seguir los enlaces de la página que estás viendo en ese momento, de esta forma, cuando accedas a uno, lo muestra de forma inmediata ya que lo tiene en la cache.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#8 · ·

Ok...si, tengo al google web acelerator..... y con firefox....

Pero, y ¿porque salgo viendo temas que jamas he visto ni pisado?..... es decir, si no entiendo mal, es posible que dicho plugin al "adelantarme contenidos", en servicios de tiempo real, me "monte" la informacion y por tanto me de algo que no es real????





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#9 ·

Pues ese es el problema...

Lo que hacen es visitar los enlaces que tiene la página que estás visitando para mostrarlo después de forma inmediata sin tener que esperar a la carga (ya que ha sido realizado mientras veías la otra)

Yo te recomendaría quitarlo, mas que nada porque es peligroso...

Imagina que miarroba tiene un "bug" (pedazo de bug sería) en el que para borrar un servicio, dentro de su panel de control, tendría un enlace normal para borrarlo, sin confirmación ni nada... tu no has pinchado sobre el, pero viene el "acelerador" y lo hace por detrás... adiós servicio


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#10 ·
Escrito originalmente por Tito
Imagina que miarroba tiene un "bug" (pedazo de bug sería) en el que para borrar un servicio, dentro de su panel de control, tendría un enlace normal para borrarlo, sin confirmación ni nada... tu no has pinchado sobre el, pero viene el "acelerador" y lo hace por detrás... adiós servicio
Ah, ah, ah..... capito...... ....otia, no habia calculado cuan peligroso podria ser......

Ya no por el caso que comentas, sino.....porque en caso de entrar en algun "lugar" "oscuro", consciente o inconscientemente , si dicho espacio activara una descarga automatica solo por entrar en ella (adware, malware, etc, etc, etc)....lo cierto es que me pillaria "en bra....".

Gracias por el detalle, uno no es consciente de las cosas hasta que las ve. Vaya con el juguetito de google, lo baje por probar, me gusto, ya que acelero bastante la descarga, pero claro.....con dicho bujerillo, va a ser que no.
Gracias de nuevo




Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#11 ·

Prueba a desactivarlo y entra en la fisgona, a ver si se soluciona el problema que comentas y podemos dar por zanjado el asunto


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#12 ·
Escrito originalmente por Tito
Prueba a desactivarlo y entra en la fisgona, a ver si se soluciona el problema que comentas y podemos dar por zanjado el asunto
Problema Resuelto. Leccion Aprendida. Asunto Zanjado.

Gracias , Tito




Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#13 ·

De nada


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#14 ·

Perdon por reabrir el tema....pero posteo desde otro terminal, donde tambien tengo el google acelerator y ahora no me da ese problema con la fisgona. El S.O. es Vista, el otro era XP. La version de firefox/2.0.0.11......(el mismo en ambos).

¿Tendra algo que ver la "seguridad" del Vista   para que ello no suceda?.....

En fin, era una observación curiosa nada mas. Mas tarde seguire comprobandolo por si las moscas.....por de pronto lo desactivo tambien y punto.





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#15 ·

Puede que la opcion en el google accelerator en uno este activado y en otro no... nunca he utilizado el de google

En el fasterfox tienes una parte que te optimiza el firefox para que sea mas rapido y la otra, que viene desactivado por defecto... puede que sea eso.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#16 · ·

Pues no tiene nada que ver si es Xp o Vista, sino con el tipo de conexion con el que lo configuras.

Me explico, por si alguien tambien lo tiene configurado y lo observa.

El google acelerator, en preferencias, te da las siguientes opciones a marcar segun tu tipo de conexion:

 Internet Connection Specify your type of Internet connection.
Dialup
DSL
Cable Modem / T1
Pues el caso, es que con el la conexion en DSL, se produce el error en la fisgona, pero si marcamos Cable Modem, entonces funciona correctamente.

Lo reporto, solo para los curiosos de estas "rarezas" de la inet, poraquello de saber por saber.

¿Que lo diferencia?....a lo expuesto por ti, Tito, evidentemente nada, ....entiendo de que puede seguir siendo aun asi "peligroso".

Salu2


PD. EDITO: Nada, retiro lo dicho, vuelve el mismo problema, sin embargo solo en XP en Vista es tal y como expongo....




Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#17 ·

Yo directamente lo quitaba XD

Si quieres acelerar un poco la navegacion con firefox bajate el complemento fasterfox (es el que utilizo) y no tendras ningun problema. (el prefetch links esta desactivado por defecto)


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·

Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Otros servicios
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 17:01 UTC+02:00 DST
Temas similares
No se han encontrado temas similares