home Foro de soporte Servicio Foros Comunidades de foros
 
Sobre virus en mi foro
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#1 ·

Hay una administradora de un foro de miarroba que me ha escrito y me dice que no entra porque la salta la alerta de virus en mi foro, y solo en el mio AQUI ENTRAMOS TODOS, y otra persona por correo de msn lo mismo, yo he pasado el antivirus y no me sale nada de virus, por favor como puedo solucionarlo, pues no quiero que la gente deje de pasar a mi foro, que solucion se le puede dar.

Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#2 ·

¿Con qué antivirus está saltando el aviso?

¿Puede ser posible que en el foro (en alguna sección como HTML ó cabecera del foro) haya un script malicioso por parte de un widget de terceros?

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#3 ·

    con el antivirus avira, y no creo que sea nada de eso pues pienso que saldria en todos los demas incluso en el mio que uso el avast

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#4 ·

yo uso avira a ver ¿cual es el foro?


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#5 ·
Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#6 ·

No se me activa nada . Ni con el avira ni con el panda cloud .

Uff mucha grafica para lo que mis ojos toleran ...


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#7 ·

si voy cambiando todos los meses el aspecto y este mes toca verano, entonces no se activa ningun virus???

y porque esta chica dice que en su foro salta????

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#8 ·

más allá de las consideraciones graficas, la verdad no se yo uso dos antivirus y ninguno de ellos me dice nada y estan ambos actualizados.


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#9 ·

pues muchisimas gracias por todo, al menos me quedo tranquila. gracias

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#10 ·

Con McAfee tampoco salta nada. Quizá tenía otra ventana o pestaña abierta con otra web y esa es la que le dio el mensaje...

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#11 ·

muchas gracias de nuevo

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#12 ·

He cambiado el fondo y la imagen de mi foro, y la salta lo mismo, yo he pasado el antivirus y no me sale amenza. pero a ella sigue con lo mismo

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#13 ·

Ha sido testeado con varios antivirus a través de las visitas (por lo menos tú, Chavp, 100X100net y yo)...

Hay veces que los antivirus actúan como si encontraran uno (hace unos meses se dio un caso con Avast), error que suele ser corregido en poco tiempo, luego hace falta que cada uno actualice el antivirus.

Pregúntale si lo tiene actualizado.

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#14 ·

pidele a tu amiga que baje la sensibilidad del antivirus, y ver si asi no salta.

A veces cocmo dice gestionxls, los antivirus disponen de cierta sensibilidad heuristica hacia elemento sospechosos, y los incluyen en la lista  de elementos en los que el antivirus salta.

Por eso, o actualiza o baja un poco la sensibilidad de busqueda.




Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#15 ·

muchisimas gracias, ya la he escrito y la he dicho eso, de nuevo muchisimas gracias

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#16 ·

yo tengo el avg,he entrado y no me ha indicado nada,ni com mozilla,ni con opera.Podria ser la cookie Weborana.fr,algunos antivirus la marcan como un virus,esa cookie es una de las ventanas emergentes con publicidad,un saludo.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#17 ·

muchas gracias por haberse ocupado de mi caso, esta chica, ha metido mano y ha hecho en su antivirus el quitarle que le saltara cada vez que va a mi foro y no tiene problemas ahora.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:28 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos09/Mar/2008, 17:03
62k10/Mar/2008, 05:29
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Jun/2004, 22:22
371030/Jun/2004, 22:42
 Ir al último mensaje del tema
No Hay mensajes nuevos29/Nov/2008, 21:19
161029/Nov/2008, 22:29
 Ir al último mensaje del tema