home Foro de soporte Comunidades de foros Comunidades de foros
 
Porque tengo que mandar la respuesta dos veces?
#1 · ·

desde esta manana cada ves que contesto algun mensaje,por medio de respuesta rapida,tengo que darle dos veces a enviar pues la primera ves no se va el mensaje,alguien me podria decir porque?

pues cuando uso la opcion nueva respuesta se va a la primera

Gracias


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 52
Desde: 10/Mar/2009
·
#2 ·

A mi me ocurre igual sobre todo en las primeras respuestas me dice que "ha ocurrido un error inesperado. Vuelva a intentarlo mas tarde", pero le vuelvo a dar enseguida y va.

Por cierto ahora que estoy mandando esta respuesta aqui tambien me ocurre.



Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 22/Mar/2009
·
#3 ·

Parece que no funciona bien la respuesta rápida, sólo funciona al respuesta normal. Pasa como cuando intentas escribir desde el móvil.

Desde respuesta rápida da error y te lleva a la respuesta normal, y entonces es cuando puedes postear sin problemas.

La solución inmediata es tan fácil como utilizar la respuesta normal (yo siempre utilizo la normal, es lo mismo, lo único es que tiene que cargar una nueva página, pero no creo que sea una gran molestia :D )

De todos modos a ver si se lo miran.

Un saludo.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 164
Desde: 27/Mar/2004
· ·
#4 ·

@CustodioInfernal  @brujitalinda54

Por ahi he visto en otro post, que van a hacer una nueva actualización y lo van a intentar de arreglar.

http://soporte.miarroba.es/9109/10628510-respuesta-rapida-da-error/


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 22/Mar/2009
·
#5 ·

Ya esta solucionado, si no es asi avisarme.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#6 ·

Si, porque redirecciona a la respuesta normal, es trampa :D

Nah, es una buena solución.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 164
Desde: 27/Mar/2004
· ·
#7 ·
Escrito originalmente por @Tito

Ya esta solucionado, si no es asi avisarme.

Gracias


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 22/Mar/2009
·
#8 ·
Escrito originalmente por @CustodioInfernal

Si, porque redirecciona a la respuesta normal, es trampa :D

Nah, es una buena solución.

¿La respuesta rapida te redirecciona a la respuesta normal?


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#9 ·

Ah, perdona, ahora no, pero hace un rato lo he hecho y sí... perdón por el desliz, pero es que antes me ha pasado xD

Funciona perfecto! ;)


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 164
Desde: 27/Mar/2004
· ·
#10 ·

Ya me funciona perfecto,gracias por arrreglar el problema,

que pasen un lindo y maravilloso dia


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 52
Desde: 10/Mar/2009
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 11:04 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario229/Oct/2013, 23:47
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario321/Ene/2004, 18:44
 Ir al último mensaje del tema