home Foro de soporte Servicio Foros Comunidades de foros
 
Al entrar a mi foro no se carga totalmente y no puedo editar mensajes
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#1 ·

Llevo toda la tarde con problemas en mi foro:

http://richardarmitage.mforos.com

Pues no termina de cargarse la página principal ni ningún subforo, ni tema. He recargado la página varias veces y sigue igual. Con ello no puedo editar mensajes y he visto que en el resto de foros de miarroba no pasa. Por favor, ¿podéis solucionármelo cuando podáis?. Gracias.

Un saludo.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

Cuando tengais problemas similares, quitar todo el html personalizado y mirar a ver si sigue pasando.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 02:13 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos13/Jun/2017, 18:44
042613/Jun/2017, 18:44
 Ir al último mensaje del tema
No Hay mensajes nuevos15/Feb/2016, 00:05
254128/Jun/2021, 09:37
 Ir al último mensaje del tema
No Hay mensajes nuevos18/Ago/2012, 10:41
154318/Ago/2012, 16:15
 Ir al último mensaje del tema
No Hay mensajes nuevos26/Sep/2011, 21:23
658928/Sep/2011, 20:19
 Ir al último mensaje del tema
No Hay mensajes nuevos27/Ago/2010, 11:49
1179128/Ago/2010, 15:20
 Ir al último mensaje del tema