home Foro de soporte Servicio Foros Comunidades de foros
 
Codigo de activacion
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 · ·

Hola tengo el problema en mi comunidad que a los nuevos usuarios no les llega el codigo de activacion y los que lo reciben cuando lo ingresan les dice que esta mal. Que es lo que pasa. cuando y como podemos solucionarlo. me estoy quedando sin gente pero por mas que lo publicito al foro nadie puede ingresar:( 

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#2 ·

En mi foro pasa lo mismo. Los códigos de activación para nuevas cuentas de miarroba no están llegando.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#3 ·

Hace ya un par de dias que pasa esto , por lo que averigue no es la primera ves que pasa, y pudo ser un error por el traslado.. creo yo

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 16:21 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos03/Feb/2014, 21:22
056703/Feb/2014, 21:22
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Ago/2013, 19:05
167130/Ago/2013, 19:07
 Ir al último mensaje del tema
No Hay mensajes nuevos09/May/2012, 19:44
32k24/May/2012, 12:56
 Ir al último mensaje del tema
No Hay mensajes nuevos25/Mar/2012, 15:17
12k25/Mar/2012, 16:20
 Ir al último mensaje del tema
No Hay mensajes nuevos13/Feb/2012, 20:09
1180713/Feb/2012, 23:41
 Ir al último mensaje del tema