home Foro de soporte Comunidades de foros Comunidades de foros
 
AYUDA problema con mis privados ( no se borran)
#1 ·

Hola a tod@s, tengo un pequeño problema desde hace unos meses, me suelen mandar muchos correos privados a mi arroba , el problema es que estoy llenando el espacio maximo de mensajes que son 1000.

De toda la vida los he borrado marcando los mensajes y desde esa pestaña los enviaba a la papelera pero esque la pestaña de marcados donde los envio ala papelera me aparece en gris,  y no puedo pinchar en ella por lo tanto no me deja abrir la pestaña de marcados, la de sleccionar si me sale pero la otra me sale en gris y no me deja...

alguien podria ayudarme por favor, es importante para mi un saludo!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 02/May/2014
·
#2 ·

Entiendo que quieres ir a la papelera. Tienes que ir con los botones de la derecha.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.300
Desde: 01/Mar/2003
· ·
#3 ·

no, no has debido de entenderme, aparte que me va un poco loca la pagina que le doy a cualquier cosa y se cambia ala pagina anterior y tal, lo que quiero decir es que es imposible borrar mis mensajes ahora mismo, selecciono el mensaje , lo marco, y luego hay una pestaña arriba que le das y pone enviar a papelera, pues bien esa pestaña de la que hablo no se me habre, se me ha puesto en gris y como si estubiese bloqueada....alguien sabe como puedo solucionar esto? si es un tema de cookis o puede ser un virus o hay alguna solucion? muchas gracias de verdad!!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 02/May/2014
·
#4 ·

@guaje9, necesito más datos, como puede ser el sistema operativo que utilizas, navegador y versión del mismo.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#5 ·

vale gracias, mira estoy usado un sistema operativo de window xp. el navegador y unico que tengo es google chrome y la version realmente de este ultimo no te la sabria decir Tito


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 02/May/2014
·
#6 ·
Escrito originalmente por @guaje9

vale gracias, mira estoy usado un sistema operativo de window xp. el navegador y unico que tengo es google chrome y la version realmente de este ultimo no te la sabria decir Tito

En un principio desde ese navegador no hay ningún tipo de problema. Si tienes algún plugin prueba a desactivarlo a ver si se soluciona el problema.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#7 ·
Escrito originalmente por @Tito
Escrito originalmente por @guaje9

vale gracias, mira estoy usado un sistema operativo de window xp. el navegador y unico que tengo es google chrome y la version realmente de este ultimo no te la sabria decir Tito

En un principio desde ese navegador no hay ningún tipo de problema. Si tienes algún plugin prueba a desactivarlo a ver si se soluciona el problema.

muchas gracias tito, he estado probando esta tecnica que me has recomenadado, y entre eso y con la ayuda del movil metiendome en miarroba he logrado conseguirlo...

muchas gracias !!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 02/May/2014
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:53 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario912/Jul/2003, 18:01
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Ayuda Problema Usuarios
Por: · 22/Nov/2010, 22:19
122/Nov/2010, 23:23
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema con mensajes privados
Por: · 28/Jun/2007, 22:20
229/Jun/2007, 16:11
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario409/Jul/2007, 14:38
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema con los privados
Por: · 24/Oct/2005, 18:57
526/Oct/2005, 23:42
 Ir al último mensaje del tema
Recomendado