home Foro de soporte Comunidades de foros Comunidades de foros
 
Mi foro dejó de funcionar
#1 ·

Hola, miren no sé que pasó pero el foro que tenía, que estaba registrado con el dominio www.italoargentinos.com.ar dejó de funcionar y ahora cuando entro me manda a esta página http://foros.miarroba.es/error_404.php

El foro estaba andando sin problemas y nada se tocó de su configuración.

Agradecería que alguien me conteste a la brevedad.

Gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 13/May/2015
· ·
#2 ·

¿Has probado la dirección directa del foro?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.299
Desde: 01/Mar/2003
· ·
#3 ·

si, tampoco funciona.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 13/May/2015
· ·
#4 ·

El panel de control del foro ¿que indica?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.299
Desde: 01/Mar/2003
· ·
#5 ·

está todo tal cual estaba antes, no hay ningun indicador de mensajes ni nada nuevo. Probé reasignando el dominio para ver si era un error de configuración del gestor dns y tampoco, lo volvió a tomar bien.

Probé accediendo desde la dirección italoargentinos.mforos.com pero tampoco.

No se que hacer. Necesito el foro para transferir a los usuarios de la web anterior.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 13/May/2015
· ·
#6 ·

nadie sabe con quien puedo hablar? alguien que me de una respuesta? había subido un montón de contenido al foro que ahora lo perdí...


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 13/May/2015
· ·
#7 ·

nadie sabe con quien puedo hablar? alguien que me de una respuesta? había subido un montón de contenido al foro que ahora lo perdí...


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 13/May/2015
· ·
#8 ·
Escrito originalmente por @NiccoloP

está todo tal cual estaba antes, no hay ningun indicador de mensajes ni nada nuevo.

Pero vamos a ver... si me indicas esto, es que estas pudiendo acceder al foro ¿no?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.299
Desde: 01/Mar/2003
· ·
#9 ·

No. Puedo loguear mi usuario en miarroba, y administrar el foro, pero no puedo acceder a él.

Tengo todas las opciones disponibles cómo administrador, pero no puedo entrar... no se que pasa...

Escrito originalmente por @NoSetup.org
Escrito originalmente por @NiccoloP

está todo tal cual estaba antes, no hay ningun indicador de mensajes ni nada nuevo.

Pero vamos a ver... si me indicas esto, es que estas pudiendo acceder al foro ¿no?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 13/May/2015
· ·
#10 ·
Escrito originalmente por @NoSetup.org
Escrito originalmente por @NiccoloP

está todo tal cual estaba antes, no hay ningun indicador de mensajes ni nada nuevo.

Pero vamos a ver... si me indicas esto, es que estas pudiendo acceder al foro ¿no?

Probalo: http://www.italoargentinos.com.ar o http://www.italoargentinos.mforos.com


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 13/May/2015
· ·
#11 ·
Escrito originalmente por @NiccoloP

No. Puedo loguear mi usuario en miarroba, y administrar el foro, pero no puedo acceder a él.

Es extraño. Seguro que estas intentando entrar al foro desde el propio panel de control???


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.299
Desde: 01/Mar/2003
· ·
#12 ·
Escrito originalmente por @NoSetup.org
Escrito originalmente por @NiccoloP

No. Puedo loguear mi usuario en miarroba, y administrar el foro, pero no puedo acceder a él.

Es extraño. Seguro que estas intentando entrar al foro desde el propio panel de control???

intento de las dos formas, desde el vínculo que hay en el panel de control y directamente poniendo la dirección en el navegador, con el mismo resultado


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 13/May/2015
· ·
#13 ·
Escrito originalmente por @NoSetup.org
Escrito originalmente por @NiccoloP

No. Puedo loguear mi usuario en miarroba, y administrar el foro, pero no puedo acceder a él.

Es extraño. Seguro que estas intentando entrar al foro desde el propio panel de control???

Esto es exactamente lo que veo:

Capture
imagen jpg


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 13/May/2015
· ·
#14 ·

parece ser un problema de funcionamiento con el dominio asignado. ahora está entrando con el www.italoargentinos.mforos.com


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 13/May/2015
· ·
#15 ·

Yo tengo usuarios que reportan que no pueden entrar a mi foro desde un Pc. Otros no hemos tenido ese problema, pero parece más general de lo que creía.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 139
Desde: 08/Ago/2004
· ·
#16 ·

a mi me paso algo similiar en mi https://www.gestionistaitalia.com/ y tuve que cambiar de servicio  hosting


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 04/Dic/2017
· ·
#17 ·

Yo tengo dos PC pero solo en una puedo entrar la otra solo ingreso los datos y se queda en el inicio y hasta ay yega pero no se porque motivo si es la misma red


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 24
Desde: 12/Oct/2017
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:55 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario0Hoy, 01:00
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario412/Sep/2003, 01:37
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario322/Mar/2005, 14:59
 Ir al último mensaje del tema
Recomendado