home Foro de soporte Servicio Foros Comunidades de foros
 
Personalización del foro... misión imposible?
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Hola, quiero consultar 2 puntos, que llevan mareándome toda la tarde. A ver si alguien sabe decirme.

1 ¿Como consigo que el ancho de mi foro se adapte automáticamente al ancho del navegador?

En las opciones de personalizar no veo nada y yo quiero que se vea como este foro en mi monitor a 1920px de ancho.

Pongo de ejemplo el foro Slotadictos.

2 ¿Porque no se actualizan las imágenes del encabezado y demás?

Da igual que suba una, dos, veinte veces archivos nuevos. Aparece una imagen vieja en el encabezado y no hay forma de reemplazarla por una nueva.
Incluso he ido al espacio web para borrar los archivos viejos y subir archivos nuevos. Curiosamente si subo un archivo nuevo al ftp y lo abro haciendo doble click se ve correctamente. Pero cuando lo renombro a "imagenes_img_cabecera.jpeg" y lo abro de nuevo, se ve otra vez la imagen antigua. :8)

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#2 ·

El 1er punto sigue siendo una incógnita.

El 2º lo he resuelto haciendo un nuevo foro. :-(
Afortunadamente he colocado a la primera una imagen que sí tiene que ver con el foro. Pero reemplazarla por una nueva es imposible. La primera que colocas se queda para siempre. :e)

¿De verdad existe soporte en Miarroba? Da la impresión de que esto está abandonado...  :7)

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#3 ·

a mi me pasa lo mismo ..... las imagenes de pie o cabecera , asi como los fondos no obedecen como antes

ademas

aparecen con candado varias opciones que antes estaban abiertas ??

ya no puedo administrar , espacio web ,preferencias, filtro palabras y alguna mas ??

 y efectivamente no contesta nadie de los administradores etc...??

saludos

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#4 ·

Vaya, eso del panel de administración si que es raro. He entrado al mio, pero está normal.

Ya estoy probando un nuevo foro, pero fuera de Miarroba. Quizás no es tan facilón de configurar, pero todo lo que he hecho hasta ahora funciona perfectamente.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 02:12 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos27/Ago/2018, 13:37
241329/Ago/2018, 00:16
 Ir al último mensaje del tema
No Hay mensajes nuevos28/Oct/2013, 01:59
244729/Oct/2013, 23:47
 Ir al último mensaje del tema
No Hay mensajes nuevos09/Abr/2019, 14:58
149031/Jul/2019, 13:54
 Ir al último mensaje del tema
No Hay mensajes nuevos14/Jul/2004, 16:03
247814/Jul/2004, 16:31
 Ir al último mensaje del tema