Versión imprimible del tema: No se pueden cargar nuevas imágenes en el foro.
URL: https://soporte.miarroba.es/1343/12905531-no-se-pueden-cargar-nuevas-imagenes-en-el-foro/

De la comunidad de foros: Foro de soporte
URL: https://soporte.miarroba.es


Autor: ElCapitanPollo, 02/Jul/2017, 00:43


La verdad, estos foros de miarroba parecen completamente abandonados por sus moderadores y creo que me quedaré con la duda de saber que pasa.

De cualquier manera lo explico a ver si a alguien más le pasa y si lloramos juntos a lo mejor la pena es menos.

Desde hace tiempo no puedo cargar nuevas imágenes en mi foro. Desde la opción Aspecto - Imágenes trato de cargar unas nuevas en cada campo. Por ejemplo para cambiar el icono de perfil, o el candado, o el de usuario registrado, etc, etc. Cuando pincho en el espacio para subir una imagen mía (seleccionar un archivo), selecciono una de mi pc y aparece visualizada. Cuando le doy a continuar me sale una leyenda arriba en rojo anunciándome un problema ya que no tiene una sintaxis válida ("http://url-de-la-imagen"). Vale, plan B. Subo la imagen al espacio web del foro, ya tenemos url de la imagen. Cuando inserto la url me dice lo siguiente: "La imagen no es válida (jpeg, gif o png)". Por supuesto la imagen es o jpeg, gif o png, las he probado todas y por supuesto también tiene meos de 1M de peso. Así una y otra vez en cada una de las opciones para cambiar las múltiples imágenes del foro.

Por tanto, sigo condenado a tener siempre las mismas sin poder renovarlas. Lo único que puedo hacer si tengo una antigua es cambiarla por la que tienen los foros por defecto, ese es el único cambio permitido. A partir de ahí ya nada de nada.

Bueno, ya me he desaogado. Ojalá algún moderador me pudiese echar una mano, aunque creo que es una quimera.

UN SALUDO.