home Foro de soporte Comunidades de foros Comunidades de foros
 
Necesitas version 9.0.28 o superior del reproductor flash...
#1 ·

la ultima vez que actualice mis páginas fue hace un mes y algo, y ahora, (26-10-2017) y en días anteriores no he podido subir los archivos a las carpetas, y miarroba entrega el siguiente mensaje: "Necesitas version 9.0.28 o superior del reproductor flash...", yo reviso y mi computador tiene instalada una bastante posetrior pero no puedo subir los archivos. ¿favor puede alguien ayudarme


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 01/Feb/2009
·
#2 ·

Hola,

Gracias por la respuesta. Hoy le traemos un nuevo cátalogo de juguetes de El Corte Inglés. https://catalogos-digitales.elcorteingles.es/elcorteingles/

Selecciona "Juguetes" y ¡a leer!.

Un saludo.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 12/Ago/2017
·
#3 ·

a mi me pasa lo mismo


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 12/Jul/2011
·
#4 ·

que pasa con flash player?????


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 12/Jul/2011
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:16 UTC+01:00
Temas similares
No se han encontrado temas similares
Recomendado