Versión imprimible del tema: Necesitas version 9.0.28 o superior del reproductor flash...
URL: https://soporte.miarroba.es/1343/12929508-necesitas-version-9-0-28-o-superior-del-reproductor-flash/

De la comunidad de foros: Foro de soporte
URL: https://soporte.miarroba.es


Autor: pro_fe, 26/Oct/2017, 22:38


la ultima vez que actualice mis páginas fue hace un mes y algo, y ahora, (26-10-2017) y en días anteriores no he podido subir los archivos a las carpetas, y miarroba entrega el siguiente mensaje: "Necesitas version 9.0.28 o superior del reproductor flash...", yo reviso y mi computador tiene instalada una bastante posetrior pero no puedo subir los archivos. ¿favor puede alguien ayudarme


Autor: joaquinito01, 27/Oct/2017, 10:29


Hola,

Gracias por la respuesta. Hoy le traemos un nuevo cátalogo de juguetes de El Corte Inglés. https://catalogos-digitales.elcorteingles.es/elcorteingles/

Selecciona "Juguetes" y ¡a leer!.

Un saludo.


Autor: giselaunica, 02/Dic/2017, 11:57


a mi me pasa lo mismo


Autor: giselaunica, 02/Dic/2017, 11:58


que pasa con flash player?????


Autor: makeiel, 10/Dic/2019, 02:39


@pro_fe,


Autor: makeiel, 10/Dic/2019, 02:42


@joaquinito01,


Autor: makeiel, 10/Dic/2019, 02:42


@giselaunica,