home Foro de soporte Comunidades de foros Comunidades de foros
 
Problemas con Google Ads
#1 ·

Buenas tardes:

Estoy intentando promocionar mi foro con la herramienta de Google Ads y me informan que contiene software malicioso. La cuestión es que, entre los enlaces que me envían que, según ellos, están afectados, aparecen muchos que corresponden a miarroba.

Son los siguientes:

https://miarroba.st/iconos/vacio.gif
https://miarroba.st/javascript/es/miarroba.js
https://miarroba.st/toolbar/toolbar.js
https://miarroba.st/foros/usuario.gif
https://miarroba.st/iconos/feed/feed-icon-14x14.png

¿Alguien sabe porqué ocurre esto? Agradecería cualquier tipo de información.

El enlace de mi foro es: https://dragonball.mforos.com/

Muchas gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 14/Jun/2020
· ·
#2 ·

Solucionado.

He tenido que enviar varios análisis de antivirus para demostrar que no es correcto. Estoy trabajando con otras plataformas y no tengo problemas. Parece que el escaner de Google ve fantasmas por todas partes.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 14/Jun/2020
· ·
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:12 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario127/May/2010, 12:05
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario0Hoy, 01:00
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problemas con google sitemaps
Por: · 23/Sep/2005, 08:28
0Hoy, 01:00
 Ir al último mensaje del tema