home Foro de soporte Comunidades de foros Comunidades de foros
 
No me sale el BANNER en la firma de los mensajes.wg
#1 ·

Viste?!!!
wg


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 19
Desde: 19/Ene/2004
·
#2 ·

En la firma no puedes poner html, tiene que ser código mi@...

[url] para webs [/url]
[img] para imagenes [/img]


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.309
Desde: 01/Mar/2003
· ·
#3 ·

Te falto cerrar el IMG


Pon esto:
<A HREF=http://www.startrek.com><IMG SRC=http://www.startrek.com/html/images/link/88x31.gif WIDTH=88 HEIGHT=31 ALT=Click here for STARTREK></IMG></A>


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.780
Desde: 20/May/2003
· ·
#4 · ·
Escrito originalmente por NoSetup.tk
En la firma no puedes poner html, tiene que ser código mi@...



En algunos foros si se puede... verdad? o me lo he inventado yo?

Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.780
Desde: 20/May/2003
· ·
#5 ·

En la firma no se puede meter html.... en el mensaje si lo activas (y se te permite) si.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.309
Desde: 01/Mar/2003
· ·
#6 ·

Como es eso q'e si se te permite???
WG


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 19
Desde: 19/Ene/2004
·
#7 ·

Los administradores pueden deshabiltar el html en los mensajes del foro.

La opción esta:
Administración - eliges subforo - modificar - Activar mensajes con html.


Pero en la firma, directamente esta deshabilitado el html.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.309
Desde: 01/Mar/2003
· ·
#8 ·

Puse el BANNER en el foro y me salio un chiche o joya.Como q'ieras...
Happy!!!
See yeah!
wg


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 11
Desde: 02/Dic/2003
· ·
#9 ·

Ahora yo estoy tratando de hacer algo.
wg


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 19/Abr/2004
·
#10 ·

Estoy creciendo...
wg


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 19/Abr/2004
·
#11 ·
q'e te parece???

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 19/Abr/2004
·
#12 ·

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 19
Desde: 19/Ene/2004
·
#13 ·

WG ROCKNROLL MAS PESADO Q'E NUNCA...
SEE...
HEAVY-METAL


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 19/Abr/2004
·
#14 ·

wg, la imagen da error, es asi:

[img]http://www.tartrek.com/htmlimages/link/88x31.gif[/img]


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.780
Desde: 20/May/2003
· ·
#15 ·



Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 19/Abr/2004
·
#16 ·

Me sacaron el ultimo banner q'e conducia a mi foro.
Una pregunta:
El foro de CHAARLA GENERAL puede ser q'e siempre esta desconectado pero aveces lo conectan??? o me parese ?
wg


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 19/Abr/2004
·
#17 ·

No, el subforo de Charla General no se abre. Lo cerraron contra la opinión de l@s forer@s... pero no lo digas muy alto, que es parte de la historia prohibida de Miarroba. Ni siquiera llegaron a anunciarlo en los subforos de noticias. Ya ves, como la Huelga General, que no existió.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.653
Desde: 21/Dic/2003
· ·
#18 ·

Gracias DEFERO .
Y apoyo la protesta de re-abrir CHARLA GRAL es algo de lo mas copado de MI@
Otra cosa...Como haces para poner en color tu firma???
wg


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 19/Abr/2004
·
#19 ·

Alguien q'e me conteste por q'e no puedo poner mensajes en el subforo...y configurarlo .-
wg


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 19/Abr/2004
·
#20 ·
Escrito originalmente por wg_rocknroll
Alguien q'e me conteste por q'e no puedo poner mensajes en el subforo...y configurarlo .-


¿Hablas del subforo de charla general? esta CERRADO.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.309
Desde: 01/Mar/2003
· ·
El tema está cerrado Este tema fue cerrado y no se pueden escribir nuevas respuestas
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 19:02 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
No sale mi banner
Por: · 07/Ene/2008, 18:00
807/Ene/2008, 22:47
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario415/Jun/2005, 12:13
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario227/Oct/2007, 18:18
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Firma en los mensajes
Por: · 23/Jun/2016, 14:52
1219/Oct/2016, 14:07
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Firma de los mensajes: Códigos
Por: · 10/May/2006, 11:07
510/Ago/2011, 17:36
 Ir al último mensaje del tema