home Foro de soporte Comunidades de foros Comunidades de foros
 
Problemas de registro
#1 ·

Últimamente, hay gente que no puede registrarse en uno de mis foros ( http://belvis.foro.st ) . Exactamente no les lega el código de activación. ¿ Existe algún problema puntual ?.
Gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 62
Desde: 04/Nov/2003
·
#2 ·

Que revisen la bandeja de correo no deseado... muchas veces acaban alli.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.309
Desde: 01/Mar/2003
· ·
#3 ·

Gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 62
Desde: 04/Nov/2003
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 04:43 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
problemas con registro de usuarios
Por: · 22/Nov/2008, 18:17
1023/Nov/2008, 20:49
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problemas de registro
Por: · 16/Jun/2007, 22:34
116/Jun/2007, 22:37
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
problemas de registro
Por: · 17/Abr/2007, 23:03
017/Abr/2007, 23:03
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario006/Oct/2006, 04:07
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
problemas de registro
Por: · 26/Sep/2006, 15:49
227/Sep/2006, 15:32
 Ir al último mensaje del tema