home Foro de soporte Servicio Foros Comunidades de foros
 
QUE PASÓ CON MI FORO?
Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#1 ·
Hola.
Bueno este es mi problema; desde el día de ayer martes no puedo acceder a mi foro, en realidad entro pero lo único que veo es el banner, pensé que sólo era mi ordenador, así que me probé con otra pc, pero el problema persiste, a que se debe eso, por que hay amigos que tb entran a mi foro y dicen que solo ven un fondo negro, ahora otras personas que no usan el navegador IE como el moxila si lo ven, pero las personas que han visto mi foro no necesariamente usan el IE y/o el moxila, Que quiere decir esto,que con el Ie no voy a poder mi foro? a que se debe esto por favor, necesito una respuesta por que desde ayer que no veo nada, asquí esta lo que veo, gracias de antemano.
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

El banner "raro" ya se comento por aquí hace poco y LiM dijo que se les había ido.

Sobre la colación del banner, el normal, es un problema con tu cabecera que tendras una tabla o algun elemento html mal cerrado.

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#3 ·
Gracias por tu respuesta, pero antes que nada, no entendí esta frase, a que te refieres?:

Escrito originalmente por NoSetup.tk
El banner "raro" ya se comento por aquí hace poco y LiM dijo que se les había ido.


Bueno, siguiendo, no recuerdo haber hecho algo en la administración, pero todas formas, como podría arreglar este problema? Por favor a ver si me ayudan que no tengo idea de como arreglarlo yo.
Gracias.
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#4 ·

Copia aquí la cabecera que has puesto.

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#5 ·
Ok, aquí está:

<CENTER> <img src=http://miarroba.com/privados/archivo.php?x=0&y=203378&z=2
</CENTER>


Eso es todo lo que tiene la cabecera.
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#6 ·

Espera un segundo.... que creo que estoy metiendo la pata.

Tenemos el banner de mi@ y el banner tuyo. Por defecto el de mi@ debe quedar por encima del tuyo, que es lo que aparece en la captura.

¿Como pretendes que te queden colacados?

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#7 ·

Me ocurre lo mismo la misma publicidad y tengo la cabezera bien echa!...

Salu21...

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#8 ·
Escrito originalmente por K4c0
Me ocurre lo mismo la misma publicidad y tengo la cabezera bien echa!...


A ver que nos liamos....

¿Que te ocurre? tenemos el banner de mi@ y el vuestro ¿que sale 1º?
Haz clic para ver el perfil del usuarioUser 220464
Machacateclados
Machacateclados
·
#9 ·

Hola ahnhikaru, estuve viendo el código fuente de tu foro y me di cuenta que también tienes el código para cambiar los colores de la scrollbar, el problema esta en que no haz cerrado este código. Para solucionarlo coloca lo siguiente debajo de este símbolo }:

-->
</STYLE>


Con esto ya deberías poder ver tu foro

Saludos

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
·
#10 ·
Escrito originalmente por ahnhikaru
Ok, aquí está:

<CENTER> <img src=http://miarroba.com/privados/archivo.php?x=0&y=203378&z=2
</CENTER>


Eso es todo lo que tiene la cabecera.
lo primero no puedes poner un link a un privao con el tag <img>, tmpcoo otros pueden ver tus privados, si no es con tu cuenta, otra cosa es k iria asi


<center><img src="http://tuweb.com/tuimagen.jpg"></img></center>
Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#11 · ·
Pues gracias, de verás esto me tenia preocupada , espero sea eso...

Gracias Nosetup
Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#12 ·
Escrito originalmente por Angelive_596
Hola ahnhikaru, estuve viendo el código fuente de tu foro y me di cuenta que también tienes el código para cambiar los colores de la scrollbar, el problema esta en que no haz cerrado este código. Para solucionarlo coloca lo siguiente debajo de este símbolo }:

-->
</STYLE>


Con esto ya deberías poder ver tu foro

Saludos


Muchas gracias, sì tienes razón era eso...te lo agradezco por tomarte la molestia de ir hasta mi foro y ver lo que pasaba.
muchas gracias
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:17 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos22/Oct/2007, 04:03
674724/Oct/2007, 23:45
 Ir al último mensaje del tema
No Hay mensajes nuevos08/Mar/2006, 15:41
576611/Mar/2006, 19:56
 Ir al último mensaje del tema
No Hay mensajes nuevos27/Nov/2005, 04:41
058527/Nov/2005, 04:41
 Ir al último mensaje del tema
El tema está cerrado21/Ene/2005, 02:27
254721/Ene/2005, 11:02
User 741546 Ir al último mensaje del tema
El tema está cerrado26/Jun/2004, 00:20
372k07/Jul/2004, 21:58
 Ir al último mensaje del tema