home Foro de soporte Servicio Foros Comunidades de foros
 
Hola tengo problemas con el registro de nuevos usuarios.
#1 ·

Hola, tengo un foro que habri recientemente, pero no tengo problema con el registro de nuevos usuarios, estos se registran y esperan la llegada del correo con el código de activación, pero este nunca llaega y por tanto ellos no pueden activar su registro y entrar a participar como usuario registrado. no se ha podido registrar ni el primer usuario en mis foros.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 19/Ago/2004
· ·
#2 ·

Que revisen la bandeja de correo no deseado, por si acaso...
Y tambien pueden entrar a identificarse y pulsar en recordar contraseña...


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.484
Desde: 28/Feb/2003
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 10:15 UTC+01:00
Temas similares
 I FotoTemaMensajesVisitasÚltima respuesta
El tema está cerradoHaz clic para ver el perfil del usuario1260617/Jun/2004, 10:07
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario043214/Nov/2008, 00:20
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario454810/Mar/2006, 10:51
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario340701/Jun/2005, 04:22
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario240213/Abr/2004, 16:19
 Ir al último mensaje del tema