home Foro de soporte Servicio Foros Comunidades de foros
 
Conexión.
Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#1 ·

Veamos...

A mi NO me deja desconectarme. (Si, vale, puedo usar las cookies y borrarlas, pero esa no es la solución que busco)

A otros NO le dejan conectarse si logran desconectarse (no, no es el reloj, ni las cookies tampoco, tampoco es el firewall, ni el antivirus, ni el google, ni nada)

A algunos se les envia CADA CINCO MINUTOS el codigo de recuperación de contraseña. (Y no es el abusco instintivo de darle al botoncito de recuperar contraseña

mhhh

...

chicos...

¿Que ocurre?

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#2 ·

Ui!! Si no he acabado

En los tagboards sale "No existe ningun mensaje", en algunos hasta da error mysql o lo que sea.

En algunos foros dice que no existe, cuando existe en realidad.

Algunas respuestas no se ponen cuando deberian ponerse.

No deja entrar en los subforos con contraseña.

Muchachos... Que se nos ha caido todo el sistema... O estais haciendo cambios sin avisar...

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#3 ·

Y aun no acabo.

No existen los privados

Nuestras bandejas estan vacias ( o la mayoria)

Todos los tagboards han sido borrados.

Y ahora lo mejor de todo...

ESTAN DESAPARECIENDO TEMAS!!!!

QUE ESTO SE ESTÑA YENDO AL GARETE, GENTE!!!!

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#4 ·

a mi tb me pasa que desde la pagina principal de mi@ me intento desconectar y cuando le doy a volver a la pagina principal pues ya vuelvo a estar conectado, que esta pasando????

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#5 ·

A mi esto ya....es que cada semana pasa algo...yo ya no se que pensar....mi foro ahora lo necesitaba y dice que esta borrado pero cuando voy a mi panel pues esta creado...Por favor decir algo

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#6 ·

Ya funcionan ... yo era de las que no podía conectarme

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#7 ·

No se si me pongo pesado o que...

Pero solo se pide...

Una sencilla explicación por parte de algun responsable de miarroba...

Joder, es solo una maldita frase...

Un "se nos ha colgado el servidor", un "no funcionaba el noseque", no se, algo...

Joder, últimamente esto se va al garete, eso si, quedemos todos calladitos, que solo lo hemos soñado...

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#8 ·

No, no te pones pesado Master, es lógico que insistas ... supongo que nos dirán algo enseguida. Y si no se ha quejado más gente es porque no podrían acceder al foro (como yo) y ni siquiera darse de alta con otro usuario, porque daba error ... y ahora supongo también que más de uno no se ha dado cuenta todavía de que funcionaban, como esto ya volvió a pasar y tardó muchisimo más en funcionar pues habrán pensado que era lo mismo ...

No lo hemos soñado no ... que a mi cada vez que me pasa lo de hoy me entran unos escalofrios que no te lo puedes imaginar

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:16 UTC+01:00
Temas similares
No se han encontrado temas similares