home Foro de soporte Comunidades de foros Comunidades de foros
 
Otro usuario me dice esto ...
#1 ·

Otro usuario me manda un privado y me cuenta ...

"Hola: soy elediseno y tengo un grave problema: resulta que puedo utilizar todos los links y script de vuestro foro menos el de tema nuevo, es deicr, pueod contestar mensajes, mandar privados perocuando presiono el botón de tema nuevo NADA...
He probado con Nescape y con explorer, pero eso si, desde un Macintosh...
Puedes por favor mandarme la dirección completa del link que se jecuta al presionar el botón de tema nuevo a ver si cargándola en el navegador directamente consigo poder poner mensajes...

GRACIAS "

Que le sucede? Como puede solucionar el tema?

Saludos.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 40
Desde: 18/Sep/2002
· ·
#2 ·

salvo error, sería el siguiente:

http://miarroba.com/foros/post.php?foroid=xxxxx

donde xxxxx es el nº de identificación del subforo. Ojo cada subforo tiene su número.

saludos



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 2.028
Desde: 05/Jul/2002
· ·
#3 ·

Gracias por tu ayuda.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 40
Desde: 18/Sep/2002
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:21 UTC+02:00 DST
Temas similares
No se han encontrado temas similares