home Foro de soporte Comunidades de foros Comunidades de foros
 
¿Qué le pasa a mi foro?
#1 ·

No se ha podido conectar a la base de datos 0.
Vuelva a intentarlo dentro de 5 minutos.
ERROR: 1040 - Too many connections

Este es el mensaje que me sale al cabo de 10 minutos de estar visualizando la web.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 7
Desde: 06/Oct/2004
·
#2 ·

Es el tipico error temporal.
demasiadas peticiones a la base de datos y se bloquea, apenas dura el fallo....


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.484
Desde: 28/Feb/2003
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:59 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Qé pasa con mi foro...?
Por: · 18/Nov/2012, 18:35
423/Nov/2012, 23:10
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
que pasa con mi foro
Por: · 26/Jun/2008, 08:46
126/Jun/2008, 11:09
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario705/Mar/2008, 19:54
 Ir al último mensaje del tema
No Hay mensajes nuevos
Algo raro pasa con mi foro
Por: User 1356000 · 23/Dic/2005, 03:12
423/Dic/2005, 15:33
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Que le pasa a mi foro??
Por: · 05/Dic/2005, 14:32
205/Dic/2005, 15:36
 Ir al último mensaje del tema