home Foro de soporte Comunidades de foros Comunidades de foros
 
Amigo con problemas de login
#1 ·

Abro este post para comentar un problema que le ocurre a un amigo que esta registrado a mi@rroba i sempre le ha funcionado bien hasta hace unos dias.
Su nick es: KRC_Geka_
El problema es que cuando pone el nick i la contraseña para entrar en su foro , por ejemplo, cuando va al index principal vuelve a estar desconectado.
Ha probado de hacer un login en otros servicios de miarroba que no sea el foro y tambien le ocurre que no se registra.
Tambien ha provado de crear otro usuario y le ocurre lo mismo.
¿que ocurre?
Gracias.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 08/Sep/2004
·
#2 ·

Que revise la fecha de su PC.



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 2.028
Desde: 05/Jul/2002
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:13 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problemas con el login
Por: · 23/Abr/2009, 18:33
124/Abr/2009, 00:47
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
Problemas con el LogIn
Por: · 28/Mar/2002, 16:11
028/Mar/2002, 16:11
 Ir al último mensaje del tema